Plugin vulnerable

Résolu/Fermé
rock1980
Messages postés
25
Date d'inscription
jeudi 18 décembre 2014
Statut
Membre
Dernière intervention
30 janvier 2015
- 20 déc. 2014 à 11:16
e.t
Messages postés
5091
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
- 20 déc. 2014 à 17:36
bonjour
sur tout les sites j ai un rectangle noir ou ya écrit
(ce plugin est vulnérable et doit être mis a jour
activer adobe flash)
je ne sait pas quoi faire j active ou pas
si vous pouvez me renseigner
je vous remercie
cordialement
jp95
Windows xp Mozilla Firefox pc de bureau

5 réponses

e.t
Messages postés
5091
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
1 239
Modifié par e.t le 20/12/2014 à 17:48
re:

clic sur ce lien=>https://get.adobe.com/flashplayer/?loc=fr déjà donné par
"Rocky_123" :-) décoche toutes les propositions additionnel,
clic sur=>installer maintenant et suis (bien) les instructions qui te seront données à l'écran.
c'est tout !
si tu as un problème n'hésite pas à le dire, mais pas sur que je te réponde aussitôt je vais être indisponible et je ne sais pas combien de temps;

cordialement .

"celui qui pose une question est bête cinq minutes.celui qui n'en pose pas l'est toute sa vie"
2