Décalage entre la voix et l'image [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
jeudi 30 octobre 2014
Statut
Membre
Dernière intervention
31 octobre 2014
-
Messages postés
14
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
22 novembre 2014
-
Bonjour à tous!

Depuis quelques jours lorsque je regarde une vidéo (principalement sur Youtube, mais j'ai essayé sur un autre site et j'ai également eu ce problème), il y a un décalage entre le son et l'image. On voit bien que ce n'est pas synchro, la voix est en retard par rapport à l'image de la personne qui parle, chante ou autre.
J'ai d'abord pensé que c'était une vidéo spécifique qui avait un problème, je l'ai ensuite téléchargée sur mon ordinateur et en la lisant avec le Lecteur Windows Media il n'y avait plus de décalage. Mais pour n'importe quelle vidéo que je regarde directement sur YouTube ou un autre site, j'ai ce problème.
Quelqu'un pourrait-il me dire à quoi c'est dû, et me dire quoi faire?
Merci d'avance!

3 réponses

Messages postés
2
Date d'inscription
jeudi 30 octobre 2014
Statut
Membre
Dernière intervention
31 octobre 2014
2
Mon navigateur est Google Chrome, tu penses qu'il faut que je fasse des mises à jour dessus?
Et en fait je me suis un peu trompée dans mon message, quand je télécharge une vidéo et que je la lis avec le lecteur Windows Media, il y a toujours un décalage donc ca ne doit pas venir que de mon navigateur.
Par contre, j'ai transféré cette même vidéo sur mon iPod Touch et là, tout est synchro.
Donc je pense que ca vient de l'ordi en lui même.
Des suggestions?
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
14
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
22 novembre 2014
2
Quel est ton navigateur actuel ? Essaye avec un autre, si cela fonctionne, vérifies s'il est à jour.
Sinon peut être au niveau de flash.
Messages postés
14
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
22 novembre 2014
2
Du coup ce n'est plus le même problème. Tente avec un autre lecteur vidéo type VLC