Décalage son et image sur YouTube ? [Résolu/Fermé]

Signaler
Messages postés
16
Date d'inscription
vendredi 13 mars 2015
Statut
Membre
Dernière intervention
12 avril 2020
-
 Kybla -
Bonjour,

Depuis environ 2 jours j'ai sur mon portable un décalage de sons et d'images depuis youtube ? Par exemple je lance n'importe quelle vidéos. Elle marche normalement et même pas 5 secondes après, l'images stagne et freeze pendant 3 à 4 secondes mais le son lui continu du coup tout le reste de la vidéo est décalée ! :( Alors des fois il n'y a que 1 seconde de décalage et dans ce cas là c'est bon mais juste après il y a à nouveau des freezes et là sa devient insupportable ! Je voudrai de l'aide !

Merci,

3 réponses

Salut,
Il suffit d'aller dans les paramètres de la vidéo (l'icône en haut à droite représentée par 3 points l'un au dessus de l'autre)
Cliquer sur qualité et choisir la valeur 480p
Bonne journée à tous !
33
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60758 internautes nous ont dit merci ce mois-ci

Merci beaucoup.Dans mon cas Youtube, cela a marché avec mon Iphone 11 et des oreillettes Bluetooth neuves.
J'étais a 2 doigts de le renvoyer!
meme moi je suis dans ce cas de decalage
Messages postés
322
Date d'inscription
mercredi 17 octobre 2007
Statut
Membre
Dernière intervention
31 mars 2020
42
Salut,

cela peut venir de ta connection internet si il y a un soucis de debit sur la ligne. C'est sur pc ou autre appareil ?
Messages postés
16
Date d'inscription
vendredi 13 mars 2015
Statut
Membre
Dernière intervention
12 avril 2020
2
Je n'ai aucun problème au niveau du réseau et le problème est sur android
Messages postés
322
Date d'inscription
mercredi 17 octobre 2007
Statut
Membre
Dernière intervention
31 mars 2020
42
Ok, pas de mise a jour de youtube a faire ?

En cas as tu éssayé de le désinstaller et réinstaller ?
Messages postés
16
Date d'inscription
vendredi 13 mars 2015
Statut
Membre
Dernière intervention
12 avril 2020
2
Oui j'ai déjà essayé de la réinstaller et rien et aussi aucune mise à jour à faire
Messages postés
16
Date d'inscription
vendredi 13 mars 2015
Statut
Membre
Dernière intervention
12 avril 2020
2
Bon en fait je suis juste bête, il fallait simplement vider le cache de YouTube mais AUSSI redémarrer son téléphone si non rien.