Virus sur le site "LeBoncoin" [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
samedi 27 septembre 2014
Statut
Membre
Dernière intervention
6 octobre 2014
-
Messages postés
44
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
17 octobre 2014
-
Bonjour,

Depuis quelques temps j'ai un souci sur le site du Bon Coin, en effet, à ,chaque fois que je clique sur "Envoyer un email" dans une annonce la page : http://splitter.microxml.net/?f=OD&mid=1&domain=leboncoin.fr s'ouvre et m'amène sur des sites de pub ! Et impossible de m'en débarrasser malgré des scans Avast, CCleaner, et Advanced systemCare , aucun de ces logiciels ne le détecte, et rien d'installé non plus dans tous les programmes... Si quelqu'un peut m'aider ce serait top parce que du coup je ne peux plus contacter de vendeur ou répondre à des annonces sur le bon coin...
Merci d'avance,
Cordialement.

3 réponses

Messages postés
854
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
4 octobre 2018
117
Bonjour,

as-tu essayé ici ?
Cdt...

Merci de signaler si votre problème est résolu en activant cette fonction dans l'espace prévu à côté du titre de votre post...Cordialement
8
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56975 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
samedi 27 septembre 2014
Statut
Membre
Dernière intervention
6 octobre 2014

Solution trouvée, et ça a marché : restauration du système....
Messages postés
854
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
4 octobre 2018
117
Bonsoir LETIS746,
et si tu arrêtais de polluer un post qui ne te concerne pas???

Tu as un problème? Créé ton propre post...

Merci

CDT....
Pardon ?! C'est moi qui ai crée la question je te signale donc je pollue rien du tout ! regardes plus haut !
Messages postés
854
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
4 octobre 2018
117
Oups, mes excuses, j'étais sur 2 post à la fois....

Cdt...
Messages postés
44
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
17 octobre 2014
2
Bien sur ! J'entretiens mon ordinateur !
Messages postés
44
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
17 octobre 2014
2
QUOI ?!
<gras>UN VIRUS SUR LEBONCOIN ? Euh oui je crois que c'est vrai moi aussi l'anti virus me l'as bloqué...
Messages postés
44
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
17 octobre 2014
2
De toute façon, c'est une bonne question et ça nous protège non ?