Compter le nombre de réponse "NON" dans une colonne [Résolu/Fermé]

Signaler
-
 uu -
Bonjour,

Je suis actuellement entraint de réaliser un document excel (sur google sheet) pour le suivit d'une association.

Je suis sur que ma question sera pour vous trés simple. J'aimerai compter le nombre de réponse OUI en bas de ma colone. Sachant que la colone et fait avec une liste déroulant composé de oui / non.

Merci beaucoup de votre aide

Bonne journée


5 réponses

Messages postés
2931
Date d'inscription
samedi 19 avril 2008
Statut
Membre
Dernière intervention
4 janvier 2021
407
Un petite recherche dans l'aide t'aurait permis de voir que les formules (fonction dans Google sheet, sont en anglais et que NB.SI() de dit
=COUNTIF(A1:A100;"OUI")
29
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 66686 internautes nous ont dit merci ce mois-ci

Messages postés
53005
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
5 janvier 2021
14 967
... avec peut-être une virgule à la place du point-virgule.
Messages postés
3334
Date d'inscription
samedi 20 juillet 2013
Statut
Membre
Dernière intervention
9 décembre 2016
504
Bonjour,

Pour compter le nombre de "OUI" dans la plage A2:A100
=NB.SI(A2:A100;"OUI")

A+
Messages postés
9644
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
3 janvier 2021
2 005
Bonjour

=NB.SI(A1:A100;"OUI")

Cdlmnt
Bonjour,

:( ça ne fonctione pas. Excel(google) me dit NB.SI fonction inconnu

merci beaucoup

a+
Messages postés
23780
Date d'inscription
mardi 11 septembre 2007
Statut
Contributeur
Dernière intervention
5 janvier 2021
6 547
Bonjour,

regarde dans Sheets le dernier menu 'Aide' : ça sert à aider. Et ça aide, si, si.
eric
merci beaucoup pour votre aide, tout fonctionne super.

Je vous souhaite un tés bon week-end