Problème de lecture de vidéos sur mon portable [Résolu/Fermé]

Signaler
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
-
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
-
Bonjour,
Je me suis aperçu récemment que je ne pouvais plus lire les vidéos que j'avais prise depuis mon téléphone. Je ne peux plus les lire depuis la "Galerie" et même depuis les "Photos" j'avais, à l'acquisition de mon portable dit d'ouvrir la vidéo depuis la galerie tout le temps cela à fonctionné pendant 1 ou 2 semaines et maintenant ça ne fonctionne plus et je ne vois pas qu'est ce qu'y aurait pu se passer.
Merci de votre aide en tout cas et j'ai hate de recevoir vos réponses pour pouvoir résoudre ce problème :D

17 réponses

Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Rectification plus aucune de mes applications installées ne s'ouvre...

--
14
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
:-/ là c'est un sérieux problème, quel est ton smartphone ??
Mais ne stresse plus, on va trouver une solution plus ou moins radical ;)
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Ok merci de ta réponse mais c'est étonnant je pouvais lire les vidéos depuis la galerie avant et puis je ne l'ai pas supprimé...
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Ouais comme tu dis c'est étonnant mais essaie la méthode ;)

Mon devoir est d'aider les gens, mon droit est de trouver des solutions. Si t'as pas d'AROMES pour customiser ton phone, prend un ROM !
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Ok mais tu es sûr que ce sont des vidéos et pas des photos que tu as prises ??
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
J'ai un wiko cink peax 2 mais je viens d'apprendre par ma mère que 4 millions d'abonnés SFR ont eu un bug ce matin et je possède un forfait prix tel peut etre un rapport???
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Ok pas étonnant, je n'aime pas les wiko (j'en ai un et mon experience est .....déséspéré) Et oui c'est exact, depuis ce matin il me semble des millions d'abonnés SFR ont des problèmes. Mais ne t'inquiète pas, il ne doit y avoir aucun rapport car là c'est l'opérateur et pas le smartphone en lui même.
Mais redémmare ton smartphone et dis moi si tes applis installés s'ouvrent maintenant ?
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Ouh je commence vraiment à stresser le Play Store ne veut plus s'ouvrir ca n'a surement aucun rapport mais c'est tres embetant...
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Alors d'abord, comme aucune appli se lance, redémarre ton smartphone tout de suite !!
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Vraiment désolé d'avoir paniqué pour si peux tu as raison après redémarrage les applis fonctionnent mais ca reste quand meme etrange ce qu'il vient de se passer nan??
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Non t'inquiète pas grave, je t'aide avec plaisir, j'ai l'habitude mais j'avoue que c'est la première fois que je parle en "direct". Ouais c'est bizarre mais pour moi, c'est WIKO !!! Problèmes résolus pour l'ouverture des applis et la lecture de vidéos ne fonctionnent toujours pas ??
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Non toujours rien pour la lecture de vidéos meme avec vlc...
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Mais est ce que tu as ''Lecteur Google Vidéos" dans le menu des applis ??
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Non je ne l'ai pas
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Si je l'ai en fait je ne l'avais pas vu..
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Ok mais quand tu veux lire une vidéo, quel type de problème est inscrit sur l'appareil (Aucun lecteur vidéos ??) ?
EDIT
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Ah ok parfait. Alors va dans Paramètres-->Applications-->Tout-->Galerie-->Forcer l'arrêt (et accepter) et fais de même avec l'appli ''Lecteur Google vidéos" (tu forces l'arrêt) et ensuite reouvre la Galerie et tente d'ouvrir une vidéo.
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Il n'y a rien d'inscrit la video se met sur la premiere image et directement sur la derniere il me semble en moins d'une demi seconde et ca se ferme... Je vais essayer
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Ok merci je comprends mais alors une dernière tentative, ouvre la vidéo à partir de l'application ''Lecteur Google Vidéos" et dis moi si il y a des changements ( la video se met sur la premiere image et directement sur la derniere)
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Toujours rien apres avoir forcer l'arret de ces applications...
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Ok donc essaie de passer directement par l'appli lecteur vidéos et pas par celle de la galerie
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Ca fait la meme chose sauf que une seule image apprait cette fois...
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Oui sur!!!
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Ok donc j'ai une chose à te dire, ............................c'est bizarre !!!
Mais il reste une solution, effectuer une restauration aux paramètres d'usines du smartphone mais avant sauvegarde sur ton pc toutes tes données !!!
Messages postés
17
Date d'inscription
jeudi 24 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2014
21
Oh lallala je suis VRAIMENT VRAIMENT desole de t'avoir deranger j'ai trouve en fait c'est au moment ou je filme le probleme je ne sais pas comment mais le mode video etait passe en x10 donc forcement ca allait beaucou plus vite et les videos n'etaient pas tres longues donc.... Voila probleme resolu et encore desole de t'avoir derange je suis vraiment.....bete...

--
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Non t'inquiète absolument pas grave ;-) Au contraire tu me rassures car ton problème est résolu et ça me paraisait trés bizarre ! =)
Content pour toi :)
Messages postés
1239
Date d'inscription
lundi 25 novembre 2013
Statut
Membre
Dernière intervention
30 juillet 2020
337
Bonjour,
Tu n'as certainement plus de lecteur vidéos (tu as dû le supprimer par erreur) donc je te conseille que tu en télécharges un via le playsore (exemple: "vlc")

CDT

Mon devoir est d'aider les gens, mon droit est de trouver des solutions. Si t'as pas d'AROMES pour customiser ton phone, prend un ROM !