Probleme son ps4 [Résolu/Fermé]

Signaler
Messages postés
120
Date d'inscription
mercredi 9 juillet 2008
Statut
Membre
Dernière intervention
22 juillet 2014
-
 Louis -
bonjour a tous,

j ai un petit soucis avec ma ps4...
quand je l allume des fois j ai du son et des fois non :O il faut que je la redemarre et le son revient... ca n arrive pas tout le temps mais c est assez embetant...

5 réponses

Messages postés
1
Date d'inscription
samedi 19 décembre 2015
Statut
Membre
Dernière intervention
19 décembre 2015
59
depuis juillet 2014 pt etre avez vous trouvé la solution mais au cas ou des gens comme moi s'arrachent les cheveux avec des ports hdmi capricieux sur leur télé, voici la soluce que j'ai trouvée sur un autre forum et qui a fonctionné sur mon installation!! J'ai l'impression d'avoir gagné à l'euromillion ^^ :

"C est un pb connu sur les TV samsung, desfois elles plantes suite a une panne de courant et plus auncun signal HDMI ne passe.
La solution éteindre et débrancher la TV
Débrancher toutes les prises HDMI
Attendre genre 15m
rallumer la tv
Eteindre puis reconnecter les périfériqueshdmi
rallumer et ho miracle, ca marche...z
64
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Ça marche ! Merci beaucoup!
yes ! merci pour ce conseil !!!
Yes... merci ça marche!!!
Alors toi je t’aime

Lu

Revois tes branchements, et essaye un autre câble HDMI



Messages postés
120
Date d'inscription
mercredi 9 juillet 2008
Statut
Membre
Dernière intervention
22 juillet 2014
9
mes branchements sont bons.. enfin il n y a pas 36 solutions.. je vais essayer un autre cable on verra bien
Non non je sais il y'a pas 10000 prises.
Juste vérifier débrancher/rebrancher que tout est bien enfoncé.

Je sais que la PS3 n'aimait pas certains câbles HDMI, surtout les plus chère avec un câble a 2€ elle marchait impec, la PS4 ferait pareil ?

Voila pourquoi je te propose d'essayer un autre.


Un ascenseur bondé sentira toujours différemment pour un nain
Messages postés
120
Date d'inscription
mercredi 9 juillet 2008
Statut
Membre
Dernière intervention
22 juillet 2014
9
ah d accord :-) je vais regarder si j en aie un autre qui traine et on verra.. en esperant que ce soit sa lol
J'ai une tv panasonic qui a eu le même problème et ça a marché aussi.
Merci pour l'astuce !