Problème de lecture des vidéos en ligne [Résolu/Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour, je vous écris suite à un problème dans la lecture des vidéos sur internet, quelque soit le site. La lecture commence puis elle se bloque au bout de 10 secondes environ et impossible de la relancer. Mon système d'exploitation est Windows 8.1. Je ne sais pas si le problème provient de Chrome ou du système ou bien d'un paramètre à modifier. Merci d'avance pour vos réponses.

1 réponse

Messages postés
2610
Date d'inscription
samedi 22 février 2014
Statut
Membre
Dernière intervention
21 mai 2020
846
bonjour verifier si vous avez flash player 14
Messages postés
2610
Date d'inscription
samedi 22 février 2014
Statut
Membre
Dernière intervention
21 mai 2020
846
Utilisateur anonyme
Merci d'avoir répondu si vite !
Lors de l'installation, on me dit que Flash Player est déjà intégré à Google Chrome, il semblerait qu'il ne soit pas la source du problème.
Messages postés
2610
Date d'inscription
samedi 22 février 2014
Statut
Membre
Dernière intervention
21 mai 2020
846
bonjour oui mais avez vous la derniere version?
Utilisateur anonyme
Comment fait-on pour trouver la version installée sur Chrome ?
Utilisateur anonyme
C'est bon, je viens de trouver la solution à mon problème !
J'ai tapé "chrome://plugins" (sans les guillemets) dans la barre d'adresse de Google Chrome et, pour les plugins Adobe Flash Player et Adobe Shockwave Player, j'ai coché la case "Toujours autorisé". J'espère que ça pourra en aider quelques uns qui rencontreront le même problème. Surtout, un grand merci à jean42400 qui a répondu rapidement et qui m'a aiguillé et m'a permis de trouver la solution.