TV LG LED 32LA613B Cinéma 3D MCI 100Hz non activé

Fermé
Soryuu Messages postés 270 Date d'inscription mercredi 22 juin 2011 Statut Membre Dernière intervention 29 novembre 2017 - 6 juil. 2014 à 06:24
pacalvideo Messages postés 3330 Date d'inscription samedi 10 novembre 2012 Statut Membre Dernière intervention 1 février 2017 - 6 juil. 2014 à 10:25
Salut à tous,

Je viens d'acheter une tv lg 3D mais je n'arrive pas à activer le MCI 100Hz. J'ai cherché partout dans les menus mais je n'ai rien trouvé, pourtant sur le site officiel ils ont bien mentionné que cette tv dispose de 100Hz MCI et voilà la preuve :

https://www.lg.com/eg_en/tvs/lg-32LA613B

Auriez vous une solution à mon problème svp ? est-ce qu'il y'aurait une manip spéciale à faire pour activer cette option ? merci d'avance.





A voir également:

2 réponses

tribun Messages postés 64861 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 20 février 2020 12 515
6 juil. 2014 à 06:42
Bonjour
Je pense que même si la tv est une 3D, il faut que la diffusion soit en 3D sinon le 3D ne marche pas.
0
pacalvideo Messages postés 3330 Date d'inscription samedi 10 novembre 2012 Statut Membre Dernière intervention 1 février 2017 320
6 juil. 2014 à 10:25
si c est pour changer la frequence de balayage en principe tu ne peux pas
pour la 3D il suffit d aller dans le menu 3D et de valider ton choix en fonction des options possibles sur cette tv
0