Wordpress, problème de personnalisation

Fermé
BodySpring
Messages postés
5
Date d'inscription
jeudi 26 juin 2014
Statut
Membre
Dernière intervention
11 juillet 2014
- 26 juin 2014 à 17:34
elgazar
Messages postés
5840
Date d'inscription
mercredi 30 octobre 2013
Statut
Membre
Dernière intervention
17 mars 2021
- 11 juil. 2014 à 17:35
Bonjour,

J'ai un petit problème, je tente de créé mon premier site. Je poste quelques articles et je décide de m'atteler à la personnalisation esthétique de mon blog.
Je pense avoir trouver. Je suis toute contente en me disant que c'est pas trop trop compliqué.

Alors voila ce que cela donne quand je suis dans le menu personnalisation


Donc, je valide et tout ça et je décide d'aller voir directement sur mon blog pour voir ce que cela donne. Et ça donne ceci.


J'ai essayer de tout remettre par défaut. De tout recommencer. De me contenter du thème de base avec juste modification de police et de la couleur. Mais non ça reste juste comme l'image ci dessus.

Est-ce que quelqu'un pourrait le dire ou est le problème ? Qu'est ce que je fais de "mal" ?

Merci d'avance de vos réponses ! :)

8 réponses

elgazar
Messages postés
5840
Date d'inscription
mercredi 30 octobre 2013
Statut
Membre
Dernière intervention
17 mars 2021
1 292
9 juil. 2014 à 06:36
on va reprendre du début

connecte-toi à ton blog, va dans le menu apparence=>arrière-plan, choisis une couleur dans couleurs d'arrière-plan et enregistre les modifications

est ce que le fond change de couleur ?
1
elgazar
Messages postés
5840
Date d'inscription
mercredi 30 octobre 2013
Statut
Membre
Dernière intervention
17 mars 2021
1 292
27 juin 2014 à 08:37
cela peut provenir du cache de ton navigateur ou du cache de wordpress si tu utilises un plugin de cache, il faut parfois cliquer plusieurs fois sur f5 pour forcer le rafraichissement de la page et voir les modifications
0
BodySpring
Messages postés
5
Date d'inscription
jeudi 26 juin 2014
Statut
Membre
Dernière intervention
11 juillet 2014

27 juin 2014 à 12:39
Non cela ne vient pas de là. Car j'ai rafraichie plusieurs fois la page et cela fait déjà plusieurs jours que j'ai fais les modifications. Et donc je sais pas...
0
elgazar
Messages postés
5840
Date d'inscription
mercredi 30 octobre 2013
Statut
Membre
Dernière intervention
17 mars 2021
1 292
Modifié par elgazar le 27/06/2014 à 15:20
ton site est en ligne ? car c'est difficile de t'aider sans le voir
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
BodySpring
Messages postés
5
Date d'inscription
jeudi 26 juin 2014
Statut
Membre
Dernière intervention
11 juillet 2014

Modifié par BodySpring le 9/07/2014 à 00:01
https://bodyspring.wordpress.com/

Voila pour le site qui en est malheureusement toujours au même état :(
0
BodySpring
Messages postés
5
Date d'inscription
jeudi 26 juin 2014
Statut
Membre
Dernière intervention
11 juillet 2014

11 juil. 2014 à 12:00
Vui :)
Aha c'est un bon début !
0
BodySpring
Messages postés
5
Date d'inscription
jeudi 26 juin 2014
Statut
Membre
Dernière intervention
11 juillet 2014

11 juil. 2014 à 12:03
Maintenant j'aimerai tout simplement changer la police et la couleur. Et apparemment ce que je fais ne marche pas. Alors... :)
0
elgazar
Messages postés
5840
Date d'inscription
mercredi 30 octobre 2013
Statut
Membre
Dernière intervention
17 mars 2021
1 292
11 juil. 2014 à 17:35
sur wordpress.com, je crois qu'il faut prendre le custom design payant dans apparence=>design personnalisé pour mettre les typos que tu veux
0