Utilisation d'une fonction

Résolu/Fermé
manou97440 Messages postés 10 Date d'inscription dimanche 22 juin 2014 Statut Membre Dernière intervention 27 juin 2014 - 22 juin 2014 à 15:58
manou97440 Messages postés 10 Date d'inscription dimanche 22 juin 2014 Statut Membre Dernière intervention 27 juin 2014 - 27 juin 2014 à 18:22
Bonjour, je dois compléter un tableau et on me dit:
"SI la situation du patient ne lui permet pas de bénéficier de plein droit d'une prise en charge complète (situation "autre"), ET si la somme du tarif de l'acte de chirurgie et du tarif de l'acte d'anesthésie, hors modificateurs, est inférieure à 120.00€, ALORS le taux tiers payant de l'assurance maladie s'élèvera à 80%, SINON à 100%."

Pouvez vous m'aider à trouvé la formule svp, sa va faire 2 jours que je suis
On va dire que la situation "autre" c la colonne H2, tarif acte de chirurgie col.C2, acte d'anesthésie F2, modificateur 1 col.D2, modificateur 2 col.G2

3 réponses

via55 Messages postés 13988 Date d'inscription mercredi 16 janvier 2013 Statut Membre Dernière intervention 7 décembre 2022 2 532
22 juin 2014 à 16:28
Bonjour

=SI(ET(premiere condition;seconde condition);80%;100%)

Cdlmnt
0
makitoch Messages postés 726 Date d'inscription samedi 14 juin 2014 Statut Membre Dernière intervention 28 octobre 2020 88
22 juin 2014 à 16:32
il existe un fonction excel condition. elle s'apelle 'Si' pour faire le "Et" tu sépare tes deux conditions avec une And :

si : condition1 And condition2
alors : résultat1
sinon: résultat2
0
manou97440 Messages postés 10 Date d'inscription dimanche 22 juin 2014 Statut Membre Dernière intervention 27 juin 2014
22 juin 2014 à 18:40
merci pour vos réponses, pouvez vous faire la formule avec un exemple svp, je ne suis pas vraiment à l'aise avec les formules.
0
makitoch Messages postés 726 Date d'inscription samedi 14 juin 2014 Statut Membre Dernière intervention 28 octobre 2020 88
22 juin 2014 à 18:41
la formule de via55 ne fonctionne pas ?
0
manou97440 Messages postés 10 Date d'inscription dimanche 22 juin 2014 Statut Membre Dernière intervention 27 juin 2014
22 juin 2014 à 18:46
si mais quand mon tarif des actes, moins les modificateurs est à 104,5, le taux est à 100% au lieu de 80%
Je ne sais pas comment inclure la situation dans la formule
parce que la situation n'est pa la même dans mon tableau
0
manou97440 Messages postés 10 Date d'inscription dimanche 22 juin 2014 Statut Membre Dernière intervention 27 juin 2014
22 juin 2014 à 18:54
voilà la formule que j'ai mise : =SI(ET(AF2="autre";(AE2-AD2-Z2)<=120);80%;100%)
0
via55 Messages postés 13988 Date d'inscription mercredi 16 janvier 2013 Statut Membre Dernière intervention 7 décembre 2022 2 532
22 juin 2014 à 19:38
il y aurait une autre condition ? Ce n'est pas clair
Post un exemple de ton fichier sur cjoint.com avec les différents cas possible en indiquant chaque fois ce que tu veux obtenir (80 ou 100%) et indiques ici le lien fourni, ce sera plus simple pour t'aider
0
manou97440 Messages postés 10 Date d'inscription dimanche 22 juin 2014 Statut Membre Dernière intervention 27 juin 2014
24 juin 2014 à 10:01
bonjour, merci de me répondre, je t'envoie ça demain après midi
0