Tv blaupunkt qui ne démarre pas

Fermé
Signaler
-
Messages postés
4
Date d'inscription
mardi 20 mai 2014
Statut
Membre
Dernière intervention
22 juin 2014
-
Bonjour,
J'ai acheté une tv blaupunkt aujourd'hui mais celle-ci ne veut même pas démarré. J'ai bien branché sur une prise qui fonctionne et appuyer sur le bouton Power mais rien n'y fait. De l'aide svp

2 réponses

Messages postés
4
Date d'inscription
mardi 20 mai 2014
Statut
Membre
Dernière intervention
22 juin 2014
6
Bonjour,


j'ai le même problème. Je l'ai depuis samedi ( modèle BLA32/147 ) et depuis samedi je me bat pour qu'elle démarre :/
branchements faits, j'ai même changé les piles de la télécommande au cas où, celles livrées seraient défectueuses, rien n'y fait.

Pour ma part la télé n'est pas branchée directement sur la prise antenne murale, donc il y a une rallonge du câble antenne et pareil pour la prise courant.

J'ai beau chercher, je ne comprends pas, je pense les appeler demain si il est possible de les joindre, quand on voit le support sur le net ça fait peur ...

Courage =)
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
mardi 20 mai 2014
Statut
Membre
Dernière intervention
22 juin 2014
6
Trouvé l'erreur ! minuscule bouton de la télécommande légèrement enfoncé dans son réceptacle et donc coincé. Du coup ça devait faire interférence quand je faisais la manip pour démarrer le téléviseur en première utilisation. depuis tout fonctionne parfaitement, même avec des rallonges. Comme quoi on a beau tout vérifier il y a toujours un truc qui nous échappe =)
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 895
Bonjour.

Essayez-la sur une autre prise de courant.
On ne sait jamais.

Si le dysfonctionnement persiste, alors, retour en SAV.

Bonne fin de journée.