Mozilla ne souvre plus

[Résolu/Fermé]
Signaler
Messages postés
26
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
23 juin 2021
-
Messages postés
217
Date d'inscription
jeudi 12 juillet 2012
Statut
Membre
Dernière intervention
10 novembre 2015
-
45Grillon
Bonjour
Sévère problème mozilla ne s'ouvre pas !!
Il me répond : Couldn't load XPCOM !!
Merci d'avance pour ceux qui voudrons bien me répondre .

3 réponses

désintalle et réinstalle

problème résolu ici :
http://forums.cnetfrance.fr/topic/1207942-mozilla-firefox--couldn-t-xpcom/
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
26
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
23 juin 2021
1
Bonjour
Merci skip ,c'est ce que j'ai fini par faire.
C'est OK
Sympa pour la réponse.
Salut
Messages postés
26
Date d'inscription
lundi 3 mars 2014
Statut
Membre
Dernière intervention
23 juin 2021
1
45Grillon -
Bonjour
Merci kromlyps, c'est ce que j'ai fini par faire.
C'est OK
Sympa pour ta réponse.
Salut
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
217
Date d'inscription
jeudi 12 juillet 2012
Statut
Membre
Dernière intervention
10 novembre 2015
70
De rien, bonne continuation !
Messages postés
217
Date d'inscription
jeudi 12 juillet 2012
Statut
Membre
Dernière intervention
10 novembre 2015
70