Processeur intel core i5 4440 lga 1150 sous cadencé ? [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
mardi 18 mars 2014
Statut
Membre
Dernière intervention
18 mars 2014
-
 Utilisateur anonyme -
bonjour
voila une semaine j'ai commandé une carte mere et un processeur
le processeur c'est un intel core i5 4440 en socket lga 1150 et la carte mère une gigabyte z87x OC donc du haut de gamme pour la carte
bref je monte tout je démarre et j'installe windows 7 jusque là rien d'extraordinaire
c'est lors du reboot que c'est devenu inquiétant
freeze a tout va impossible de booter normalement codes erreurs sur l'écran débug
le système qui ne voulait plus s'éteindre
bref je fais un Clear cmos, un reset bios et un flash du bios en F7
rien a faire
et par hasard en voulant lancer un test de performance sur windows 7 il me met 4.5 au niveau du processeur oO"
je me dit pas de soucis je redémarre (car c'est la seule chose que je peux faire car il ne s'éteind plus le système)
et vais dans le bios là je me demande ce que j'ai fumé :s
798 mhz de fréquence totale oO"

alors soit c'est la carte mère qui délire soit c'est le proco qui est mort

a votre avis est ce que je dois changer juste la carte ou le proco ? ou les 2 ?
merci de votre réponse ^^
cordialement

1 réponse


Salut

"le processeur c'est un intel core i5 4440 en socket lga 1150 et la carte mère une gigabyte z87x OC donc du haut de gamme pour la carte" <= du grand n'importe quoi une carte Z87 avec un i5 non K...

Bref, ça ne répond pas à ton problème.
Utilisateur anonyme
Ah ben visiblement tu as trouvé une solution ^^