Message d'erreur 16 Adobe Premiere Pro [Fermé]

Signaler
Messages postés
43
Date d'inscription
dimanche 27 juillet 2008
Statut
Membre
Dernière intervention
25 février 2014
-
Messages postés
1
Date d'inscription
samedi 17 septembre 2016
Statut
Membre
Dernière intervention
17 septembre 2016
-
Bonjour,

Alors je vous explique mon problème, j'ai voulu installer la version d'évaluation d'Adobe Première Pro mais après l'installation quand je veux lancer le logiciel il ne se lance pas et le message "d'erreur 16" apparaît. J'ai donc fais ce que conseil adobe sur son site mais rien n'y fait cela ne marche pas. J'ai même essayer avec un autre produit adobe (photoshop) lui non plus ne démarre pas.
Auriez vous des idées pour régler ce problème ?

Merci.


Pour info je suis sous windows 8 avec un pc HP envy dv6.

8 réponses


quoi d'autre essaye quand même clique droit
exécuter en tant qu'administrateur


et après j'ai aussi lu quelques sujets sur les forums anglais d'adobe
tu as d'autres programmes adobe dessus beaucoup parlent de conflits entre programmes adobe et qu'il faut désinstaller avant
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
43
Date d'inscription
dimanche 27 juillet 2008
Statut
Membre
Dernière intervention
25 février 2014
3
Oui j'ai aussi exécuté en tant qu'admin on est jamais trop prudent; en revanche j'ai encore des produits adobe je vais donc les désinstaller et réessayer. Merci bien et je vous dis si ça marche
D'accord mais essaye un soft genre revo qui nettoiera en profondeur
mettant de côté flash par exemple je pense pas qu'il interfere
sur ce je quitte pour ce soir esperant que tu trouves d'ici demain

@+
Messages postés
43
Date d'inscription
dimanche 27 juillet 2008
Statut
Membre
Dernière intervention
25 février 2014
3
Très bien merci bonne soirée.
Messages postés
43
Date d'inscription
dimanche 27 juillet 2008
Statut
Membre
Dernière intervention
25 février 2014
3
Cela ne marche toujours pas..quelqu'un aurait'il d'autres idées miracles s'il vous plait?
Ah désolé j'ai rien d'autre a te proposer

quelqu'un doit bien avoir eu ce problème avant toi je vais voir si en modifiant le titre mettant directement le rapport avec le probleme
ça peut ou devrait attirer un peu plus en fin parler plus que probleme adobe

a part ça je peux rien de plus je sèche
bon courage
@+



Un ascenseur bondé sentira toujours différemment pour un nain
Il suffit d'installer ou de ré-installer "adobe application manager"
Messages postés
1
Date d'inscription
samedi 17 septembre 2016
Statut
Membre
Dernière intervention
17 septembre 2016
1
LA SOLUTION :
https://www.youtube.com/watch?v=JE2ElZ2Jh4s

J'explique en texte ET en audio comment se débarrasser définitivement de cette *** d'erreur pour de bon ! :P

Voilà voilà, je pouvais pas faire mieux ^^

Salut

tu as vu ceci c'est pour un 7 mais sur 8 c'est pareil
http://frenchtools.blogspot.fr/2011/09/erreur-16-lors-du-demarrage-dun.html


Messages postés
43
Date d'inscription
dimanche 27 juillet 2008
Statut
Membre
Dernière intervention
25 février 2014
3
Merci du lien, ce que propose ce blog ce trouve aussi sur le site d'adobe. Cependant il y a une des étape qu'il propose que je n'arrive pas à faire. A chaque fois que je décoche lecture seule et applique, il se décoche juste après. Je ne sais pas si le problème vient de là mais bon.
Utilisateur anonyme
j'ai pas trop suivi le truc mais tu es bien l'administrateur du PC
Messages postés
43
Date d'inscription
dimanche 27 juillet 2008
Statut
Membre
Dernière intervention
25 février 2014
3
Oui aussi et j'ai vérifié j'ai bien tous les droits
as tu tenté de simplement désinstaller /réinstaller
Messages postés
43
Date d'inscription
dimanche 27 juillet 2008
Statut
Membre
Dernière intervention
25 février 2014
3
Oui aussi 4 fois haha ^^