Problème Windows 8 : Aucun haut-parleur ou casque n'est branché [Résolu/Fermé]

Signaler
-
 cladax -
Bonjour,

Depuis ce matin, j'ai un petit problème avec mon ordinateur Asus sous Windows 8 : je n'ai AUCUN son. Il n'est pas sur muet et j'ai beau faire des tas de recherche de problème, il n'y en a pas de détecté. Apparemment, "Audio numérique (HDMI)" ne serait pas connecté (ne me demandez pas ce que c'est...) seulement lorsque j'ouvre ses propriétés, il est noté qu'il fonctionne correctement ! (????)

Pouvez-vous m'aider s'il vous plait ?

Merci d'avoir lu !

5 réponses

S'il vous plait aidez-moi j'ai vraiment aucun son et j'utilise souvent mon ordinateur :/
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 59792 internautes nous ont dit merci ce mois-ci

Salut a toi ;)

Je pense savoir me je ne suis pas sûr .

Ouvre dans ta barre en dessus de ton bureau a droite "Son" avec clique droit
puis périphériques de lecture normalement tu dois voir HDMI ou d'autre choses
Moi j'ai 4 HDMI , 1 pour ma prise jack et pour ma TV
(TV --> Home cinéma --> PC)

Actuellement j'ai activé mon jack si je veux que le son change sur mon Home cinéma je fais Clique droit sur "LG TV" puis Activer normalement tout marche

Je croise les doigt pour que mon petit tutoriel t'aide
Salut ! :)
Alors j'ai fait comme tu m'as dit mais apparemment, il serait déjà activé puisque je n'ai que l'option désactiver après le clique droit (sinon j'ai afficher les périphériques désactivés/afficher les périphériques déconnectés/à propos du synthétiseur MIDI logiciel/propriétés). x(
Merci en tout cas !! :)
Bonjour !
Alors je viens d'allumer mon ordinateur et la mise à jour a (enfin) fonctionné ! Et mon problème de son s'est réglé en même temps !!! Merci beaucoup !! :))
Messages postés
4
Date d'inscription
vendredi 27 février 2015
Statut
Membre
Dernière intervention
28 février 2015

J'ai le meme probleme que toi, et meme en faisant les mises à jour de mon Vaio, ça ne fonctionne pas, pourrais-tu m'aider ? :(
J'ai eu le même souci pour le son. une méthode qui a marché c'est de faire :

- clic sur icône son
- clic sur périphérique de lecture
- clic droit sur tout les périphériques et les désactiver
- redémarrer l'ordinateur
- refaire la même chose sauf qu'il faut tout activer

et cela a marcher pour moi.
En espérant vous être utile.

salut
vérifie les mises a jour Windows et facultatives/installe et redémarre ton pc voir si ça résous ton soucis?
Bonjour ! (enfin bonsoir pour moi ;) )
Alors, je n'aime pas beaucoup (ou du tout, ça dépend des jours et de mon humeur u.u) Windows 8 donc je ne faisais pas les mises à jours. Seulement quand j'ai eu ce problème il y a quelques jours, j'ai décidé de la faire pour voir si quelque chose changeait mais je ne sais absolument pas pourquoi mais la mise à jour n'a pas fonctionné !?? (messages d'erreurs et tout le tralala...) Est-ce un (autre) problème dans mon ordi ? C'est en rapport avec le son ?
Je suis en train de re-essayer.
Je vous tiens tous au courant ! :)