Probleme haut parleur opel corsa c

Fermé
Signaler
Messages postés
5
Date d'inscription
dimanche 29 septembre 2013
Statut
Membre
Dernière intervention
15 février 2014
-
Messages postés
11515
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
23 janvier 2022
-
Bonjour , j'ai une Opel corsa c de 2006 , tout fonctionnait correctement jusqu'à tout a l'heure , après avoir démarrer l'autoradio je me suis aperçu que toutes les enceintes cotés gauche ne fonctionne plus , plus aucun son alors que les droites fonctionnent bien . Est-ce que cela peu venir du fusible ou d'autre chose ?

Merci de vos reponse, la musique d'un seul coté c'est galère ^^

1 réponse

Messages postés
11515
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
23 janvier 2022
2 641
Bonjour.

Fusible impossible = puisque ton auto radio continue a fonctionner. Je pense que ma question est idiote mais ... ta balance G-D est bien positionnée ?. Si oui la réponse sera " autre chose ". T'es Hps je ne pense pas, contrôles tous tes fils de sorties HPs sur auto-radio ( masse commune coupée ) Si rien de tout celà il ne restera plus qu'a incriminé le C.I ampli. Ton auto-radio est vraisemblablement un 4 fois ... watts et est donc constitué de 2 C.I stéréo; 1 pour AV et AR droit et de même pour le gauche. Et s'il a claqué, et ce a quoi j'ai un gros doute, çà va faire mal ! 65 € de l'heure + le C.I
Mais j'espère encore pour toi qu'il n'y a rien de cela.

Ce n'est là qu'une suggestion ... A +
0
Messages postés
4807
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
3 janvier 2017
1 030
Salut,

La majorité des autoradios sont composer d'un seul tda 4 canaux.
0
Messages postés
11515
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
23 janvier 2022
2 641
Salut saw.

Oui effectivement . Tel le TDA 7384 A et 86 ou Toshiba 2929 HQ. Mais il y a quelques années déjà que je ne répare plus d'auto radio et donc ... hors concours sur les évolutions électroniques.

Cdt ... A +
0