Tête de parabole à la masse [Fermé]

Signaler
Messages postés
20
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 octobre 2014
-
Messages postés
20
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 octobre 2014
-
Bonjour. Je crois que ma tête de parabole (Tooway/Nornet)est à la masse. J'ai "sonné" le coaxial et constaté le court-circuit entre le blindage et le fil intérieur. Pour en avoir le coeur net, j'ai débranché le câble et j'ai resssonné. Résultat: normal, pas de courant. Si je rebranche le coax au LNB, là je constate encore le défaut d'isolation. J'ai alors sonné directement la sortie du LNB et là, il y a un courant entre la tête et la masse. Et c'est anormal selon moi. Qu'en pensez-vous? Ca urge un peu. Je voudrais un avis avant de râler chez Norndet. Merci

2 réponses

Messages postés
95207
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
16 novembre 2020
10 960
Salut,
il est normal qu'un courant circule, les LNB sont alimentées en courant continu.
Quelle est la valeur de la résistance ?
il faut voir quelle est la valeur de la tension d'alim sur la parabole quand la lnb est branchée ou pas.

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
20
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 octobre 2014

Salut. D'accord pour le courant. On se comprend mal. Qu'un CC circule dans le coxax entre la tête et le modem, c'est normal en effet. Ce qui n'est pas normal, c'est un courant entre le fil coaxial et la tresse. Un défaut d'isolation. Or j'ai testé le câble, il est sain. La fuite provient du LNB. Pour m'en assurer j'ai introduit un bout de fil dans la tête et j'ai sonné entre ce bout de fil et la masse métallique. Rien ne devrait se passer. Or, il y a bien court-circuit. Voilà le problème.
Messages postés
95207
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
16 novembre 2020
10 960
Pour m'en assurer j'ai introduit un bout de fil dans la tête et j'ai sonné entre ce bout de fil et la masse métallique.
n'importe quoi ... :-(
un conseil:
il vaut mieux que tu ne te vante pas auprès de ton fournisseur de ce genre de tests...

si un courant circule dans le coaxial, il circule entre l'âme et la masse, forcément.
ce sont les deux seuls conducteurs.
Messages postés
20
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 octobre 2014

Mais naturellement! Je ne suis pas tout à fait ignare. Je sais bien que le retour se fait par la masse! La masse sert de neutre. C'est basique. Ce que je signale c'est un défaut d'isolation. Je ne mesure pas un courant ou une tension, avec mon ohmètre je vérifie juste qu'il n'y a pas contact entre le fil coaxial et son blindage. Or, il y bel et bien un défaut de ce genre au niveau du LNB. Voilà et j'espère en convaincre mon fournisseur. Merci pour tout.