Démarrage carte mère sans bouton power [Fermé]

Signaler
-
 Nachoxaa -
Bonjour les internautes,

J'ai une ancienne carte mère Asus d'ordinateur portable (M50VM) mais je ne sais pas si elle fonctionne car la petite barre ou il y a le bouton et les LED n'existe plus. Le processeur fonctionne, la RAM aussi ainsi que le ventilateur. Avez vous une solution ? La carte ne possède qu'un bouton restart.

Merci, bonne journée

Pauline

4 réponses

Messages postés
5969
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
20 septembre 2020
1 301
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60516 internautes nous ont dit merci ce mois-ci

Oui exactement ceci !
Messages postés
5969
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
20 septembre 2020
1 301
et bien recommande le, la livraison rapide, dans la semaine tu peux être livré

tu dois avoir la référence exact sur ta "switch board", tu tapes sur ebay ou amazone, ou priceminister et tu devrais trouver facilement
Trop chère pas sur que la carte fonctionne

Salut Pauline,

Essaye de faire un court circuit
Messages postés
5969
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
20 septembre 2020
1 301
hello

un court circuit sur quoi ??
t'es fou ?
tu parles de shunter les contacts plutôt :)

il faudrait que tu achète cette pièce, je ne vois pas d'autre solution, y allez au hasard c'est plus que risquer
Bonjour :)

Je comprend pas non plus trop dangereux !
Oui le petit bouton restart plutôt, la fiche de la barre était arracher de la barre.
Messages postés
5969
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
20 septembre 2020
1 301
la fiche de la barre arracher !
je ne vois pas en fait, une photo peut être ?

dénude deux fils
Jamais!
je sais pas dsl