Pubs vidéos sur youtube malgré présence d'AdBlock

Résolu/Fermé
Spirit Knight
Messages postés
7
Date d'inscription
vendredi 17 janvier 2014
Statut
Membre
Dernière intervention
10 février 2014
- 17 janv. 2014 à 14:16
 Utilisateur anonyme - 11 févr. 2014 à 06:54
Bonjour !

Jusqu'à présent je n'avais aucun problème avec les publicités sur Youtube car j'utilise AdBlock pour bloquer bannières et vidéos intempestifs.

Cependant, depuis de récentes mise à jour, les pubs qui se lancent en ouverture d'une vidéo sont de retour. Ad Block semble pourtant toujours fonctionner, car les bannières sont , elles, toujours absentes.

Je ne suis pas expert en la matière, mais j'ai l'impression que c'est la dernière mise à jour d'Adobe (j'en suis à Adobe XI maintenant).

Y en a-t-il parmi vous qui rencontre le même problème ? Quelle solution envisageable ?

Merci d'avance pour vos réponses.

12 réponses

Utilisateur anonyme
17 janv. 2014 à 14:21
Bonjour

Télécharge AdwCleaner ( d'Xplode ) sur ton bureau.
Lance le, clique sur [Scanner] puis patiente le temps du scan.
Une fois le scan terminé clique sur le bouton [Nettoyer]
Patiente durant le nettoyage. Lis le message qui apparaît, puis clique sur Ok . Le PC va être redémarré automatiquement et le rapport s'ouvrira à la fin du redémarrage.
Poste le rapport

Note : Le rapport est également sauvegardé sous C:\AdwCleaner[S1].txt

A lire :
Les toolbars, c'est pas obligatoire ( par Malekal ) :https://forum.malekal.com/viewtopic.php?t=6173&start=
Les programmes potentiellement indésirables :
https://forum.malekal.com/viewtopic.php?t=33776&start=
https://www.malekal.com/adwares-pup-protection/

@+

1