Problème de chargement Asus ME102A

Fermé
hlou32600
Messages postés
3
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
11 janvier 2014
- 8 déc. 2013 à 18:51
 JeanPierre681 - 22 nov. 2016 à 22:56
Voila, j'ai un soucis avec mon Asus ME102A, reçue Mercredi.
Comme décrit dans le manuel, je l'ai mise à charger avant même de l'allumer, dès recption pendant 8 h.(Mercredi)
Je n'ai pas fait attention au pourcentage de charge après.
Hier soir, je l'ai éteinte, et remise à charger pendant la nuit car elle était à 11%.
Là ce matin, surprise, elle était encore à 11%quand je l'ai rallumée.
Pourtant, lorsque je la met en charge et qu'elle est éteinte, le symbole de la batterie apparait pendant quelques secondes et s'éteint.

Là, je l'ai mise en charge allumée, et il me semble que ça fonctionne.
Cela vous parait normal? Ne devrait elle pas se charger même éteinte?

Merci de votre aide

11 réponses

AntaliaJu
Messages postés
5
Date d'inscription
lundi 14 mars 2016
Statut
Membre
Dernière intervention
8 juin 2021
36
24 sept. 2016 à 21:48
Moi j'avais un problème de charge aussi sur ma tablette MemoPAD 10 et en fait ça venait du connecteur de charge dans la tablette, là ou on branche le chargeur.
J'ai appelé Asus et ils mont demandé 150€ pour la réparer!!!
En farfouillant sur internet je suis tombé sur un site qui répare pour 3 fois moins cher:
https://www.nextgen-industry.com/reparation-prise-chargeur-alimentation-asus-memo-pad-10-me103k-p-918.html
Elle fonctionne de nouveau maintenant que le connecteur a été remplacé et maintenant je fais bien attention en la branchant pour ne pas la reabimer!

++
24