Impossible de télécharger les pièces jointes dans yahoo mail

Résolu/Fermé
lgchris
Messages postés
14
Date d'inscription
jeudi 28 novembre 2013
Statut
Membre
Dernière intervention
13 octobre 2017
- 7 déc. 2013 à 13:53
 Vero - 30 sept. 2021 à 22:45
Bonjour,

Depuis quelques jours, je n'arrive plus à télécharger les pièces jointes à mes messages sur yahoo mail. En cliquant sur télécharger, rien ne se passe. (la bande de téléchargement n'apparait pas)

Je peux voir et lire normalement tous les messages.

Lorsque je fais suivre un message qui a une pièce jointe, le message arrive a destination mais sans la pièce jointe.

Mon ordinateur "hp pavillon g7" est équipé d'internet explorer 11.
Sur ma boite mail free, pas de problème.

Par ailleurs, je possède un PC bureau , même équipement que le " HP Pavillon g7 " et je n'ai pas de problème pour télécharger les pièces jointes des mail de ma messagerie yahoo.

Merci de me proposer des solutions.

7 réponses

sylsa
Messages postés
3
Date d'inscription
vendredi 13 décembre 2013
Statut
Membre
Dernière intervention
5 janvier 2014
52
Modifié par sylsa le 13/12/2013 à 22:47
bonjour

moi, j'ai résolu le problème en revenant sur la version basique, il faut aller dans les paramètres, puis affichage du mail, et cliquer sur basique, on revient donc sur l'ancienne version et après j'ai remis la nouvelle version,après avoir déconnecté et reconnecté la messagerie , et j'ai pu de nouveau ouvrir les pièces jointes.
en espérant que mes conseils pourront servir!!!
47
Fanny Rousseau
14 déc. 2013 à 12:11
super merci ça marche
0
diaby > Fanny Rousseau
29 déc. 2014 à 14:25
Koutoubou
0
sylsa
Messages postés
3
Date d'inscription
vendredi 13 décembre 2013
Statut
Membre
Dernière intervention
5 janvier 2014
52
14 déc. 2013 à 13:05
super!!!!
0
POUR MOI AUSSI CA FONCTIONNE.. je suis repassé en version nouvelle et c ok
0
par contre, il faut refaire la manip de temps en temps car ça se rebloque parfois! pas très au point leur nouvelle version!!!
0
lgchris
Messages postés
14
Date d'inscription
jeudi 28 novembre 2013
Statut
Membre
Dernière intervention
13 octobre 2017
8
7 déc. 2013 à 20:37
Bonsoir,

Merci pour la réponse, mais les éssais non pas été concluants avec les autres navigateurs.

Je viens de me rendre compte que ma boite de messagerie s'est remise seule dans la configuration précédente, mais toujours pas possible de télécharger les pièces jointes.

Merci de me proposer une solution.
7
catgeorges
Messages postés
1
Date d'inscription
samedi 4 janvier 2014
Statut
Membre
Dernière intervention
4 janvier 2014

4 janv. 2014 à 11:58
Bonjour, j'ai eu le même problème.
J'ai contacté le service clientèle Yahoo (rubrique aide) par mail, et ils ont résolu le problème.
En fait, ils ont changé un paramètre de mon compte sur leur serveur, et depuis tout refonctionne. Cordialement
0
j avais essayé de les contacter mais rien à suivi , par quoi êtes vous passé pour les contacter? car même si ca marche ne faisant les manips, c'est pénible!!!!
cordialement
0
Utilisateur anonyme
7 déc. 2013 à 13:59
Salut,

Essaye un autre navigateur comme K-méléon ou google chrome ou bien Mozilla firefox ?
1
merci c'est cool de donner des réponses sur le suivi lorsque ca marche
1
merci ca marche.............;;;;
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
kayombo kashinde yannick
10 déc. 2014 à 16:37
bonjour,ca fait presque 3mois que je n'arrive plus a acceder a ma boite email yahoo pour cause ma session etait ouverte dans ma tablette et je l'ai perdue ainsi me connecter dans une autre source me demande la reponse secrete que je ne sais pas la reponse ensuite ca me renvoye dans une seconde adresse pour deverouillage le compte qui je ne sais non plus acceder
1
idem pour moi depuis quelques jours
sur un de mes comptes yahoo utilisé avec IE
sur un autre compte que j'utilise avec firefox pas de soucis pour l'instant
0
Mon problème a été résolu en prenant contact avec Yahoo qui a fait le nécessaire.
0
j'ai le même problème. Comment Yahoo a afit et comment avez vous fait pour joindre yahoo car il n'y a pas de boite mail?
0