Pas de sonnerie pour les appels entrants sur skype [Résolu/Fermé]

Signaler
-
 Davidsouba -
Bonjour,

Je n'ai plus de sonnerie pour les appels entrants de Skype.
Si je ne suis pas devant mon ordi lorsque l'on m'appelle, car je vois appelle de ....et bien je ne peux pas répondre et ainsi j'ai loupé 4 appels de mon fils d'afrique (Togo) sniff sniff
Merci pour votre aide

12 réponses

Messages postés
17948
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
14 juillet 2020
3 108
T'as pas répondu si tu étais sur casque ou Haut Parleur..?

Mais je suis sur que c'est un probleme de configuration..

Soit dans Skype, soit dans le son de Windows... Je l'ai aussi et ça marche.

Skype--->Outils--->Options--->Sonnerie ....et Paramètres Audio

Windows--->Panneau de Config--->Son--->Lecteur... choisir ta sortie du son sur un haut parleur.

As-tu des points d'exclamations jaunes dans ton "Gestionnaire de Périphérique"..??
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60045 internautes nous ont dit merci ce mois-ci

Bonsoir,
Sympa de répondre aussi vite. Mais j'ai du mal m'expliquer, voila, lorsque mon fils m'appelle d'habitude, en même temps qu'une fenêtre s ouvre sur mon PC portable ou il y a appelle de.... répondre, il y a aussi une sonnerie, et là plus de sonneries, donc si par hasard je me trouve devant mon PC a ce moment là je prends bien sur l'appel, autrement, comme hier j'ai "loupé" 4 appels.
Par contre lorsque nous conversons pas de problèmes avec le son, de même que quand je fais le test echo. Donc ??? désolé mais mon problème n'est pas résolu.
Messages postés
17948
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
14 juillet 2020
3 108
si tu as des écouteurs, ce sont les écouteurs qui sonnent et tu n'entends pas forcément.

Sinon, il faut aller dans le panneau de config---> Son et regarder tes reglages... Il y a aussi les Options dans Skype--->Audio
Je suis sur haut parleur quand je fais le test echo j'entends bien ma voix;
Non pas de ? dans gestionnaire de configuration, quant au reste, je suis novice et donc rien trouvé. Dans le panneau de config j'ai des hauts parleurs activé et dessous un ecran pc non activé, et dans Skype j'ai suivi tes consignes et rien trouvé d'anormal, enfin pour moi !!!!! désolée.
Je ne sais plus quoi faire, mais merci bcp;
bonjour comme disais Jeannets allez dans outils... options... sonnerie... ecouter le son ou c est marquer desactiver De faire echos test ne teste pas la sonnerie
Pour moi y'a pas option ni réglage sur mon ipad
Messages postés
17948
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
14 juillet 2020
3 108
Ton Windows, c'est lequel..? apparemment win 7..??

Dans les options de Skype--->Sonnerie...> tu as un tableau qui montre:

1° 'Choisissez quand vous jouer un son' ... Sonnerie doit etre coché

2° "Choisissez le son à jouer" .......... Skype Sonnerie (moderne)

3° le bouton "Désactiver tous les sons" doit etre affiché avec ce texte

4° Clic sur le triangle vert "Ecouter ce son" ... il doit sortir sur tes haut-Parleurs.

Enregistrer.

Si ça ne marche pas, ça ne vient pas de Skype... Il faut chercher dans ton PC d'autres applications utilisées à produire du son qui pourraient accaparer la sortie sur HP.
Bonjour,
Merci bcp pour tes conseils, je viens de tout suivre à la lettre tes "manips", et je vais de voir que à ton 3° Désactiver tous les sons" le mien était activé. Maintenant j'ai hâte de savoir si ça marche, dommage mais mon fils qui m'appelle d'afrique est absent pour qq; jours. Sais tu si il y a un moyen pour savoir si ça marche ?
Merci encore pour tes conseils très clairs et rapides
Merci beaucoup
Messages postés
17948
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
14 juillet 2020
3 108
Je t'ai déja expliquer en N°4 comment tester le son de sonnerie.

Tous les sons sont coupés si tu as la touche Activer...

je t'ai dit en3° le bouton "Désactiver tous les sons" doit etre affiché avec ce texte
donc tu clic dessus jusqu'à obtenir ce qui est demandé.
Dès que j'ai un appel de l'extérieur je t'en fais pas ok.
Merci
Bonsoir,
Yes ça marche tout est nikel
Merci
Messages postés
17948
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
14 juillet 2020
3 108
Ok, ça baigne...Alors, tu peux mettre le sujet en résolu

A+++
Bonjour
Merci pour vos conseils, je viens de faire la "manip", mais déjà il y avait de marquer "activer tout les sons", donc maintenant comment savoir si c'est bon, si ce n'est attendre que qqu'un m'appelle. ?
Merci
Effectivement quand je clic sur le triangle vert j'entends la sonnerie, donc c'est que tout est OK, merci merci merci et bonne journée