Effacer le message Floppy disk fail ? [Résolu/Fermé]

Signaler
-
Messages postés
43698
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
15 août 2020
-
Bonjour,

Au démarrage de l'ordinateur, on m'affiche : Floppy disk fail, je suis obligée de taper sur F1 pour continuer le démarrage.
Comment je pourrais effacer ce message ?

merci

4 réponses

Messages postés
43698
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
15 août 2020
8 089
Danst "boot devices priority"...tu dois pouvoir faire monter l'un ou descendre l'autre... ou dans "boot settings config"...

"Qui veut gravir une montagne commence par le bas ! "
Signé : "Gillette" alias "nobody" ! ;) (°!°)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60955 internautes nous ont dit merci ce mois-ci

Dans "Boot Device Priority", il n'y a pas de floppy disk. Il y a juste :
Removable/ Hard Disk / CDROM / Disabled
Et dans "Boot configuration", il y a "boot up floppy seek" , il est Enabled! Je crois que c'est ça
Il s'agissait du "boot up floppy seek", c'est réglé merci bcp pour votre aide !! :)
Messages postés
43698
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
15 août 2020
8 089
Bonjour...

Peut-être as-tu une diskette dans le lecteur...?
Sinon, tu peux entrer dans le bios, avec F2 ou Suppr dès la mise sous tension, puis, en face du floppy, tu mets "none" à la place de "auto"....

Cdt,
@+

Merci de m'avoir répondu
Je n'ai pas de lecteur de disquette
Je suis rentrée dans le bios, mais je ne trouve pas le floppy
@+
Messages postés
43698
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
15 août 2020
8 089
Ben...là, j'avoue ne pas savoir...manifestement, il cherche à démarrer dessus, mais s'il n'y en a pas, je ne vois pas pourquoi il le cherche...!
regarde dans l'onglet "boot" si le floppy n'est pas en 1st...si c'est le cas, soit mets-le en "none", soit fais-le descendre...ou fais monter le DD...
Dans l'onglet Boot, il y a :
-Boot Device Priority
-Removable Drives
-Hard Disk Drives
-CDROM Drives
-Boot Settings Configuraton
-Security
Et dans le sous-onglet "Removable Drives", il y a "Floppy Disks" mais rien à côté, je ne peux rien modifier
Messages postés
43698
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
15 août 2020
8 089
Content pour toi...et + 1 pour le "résolu'...! ;)
@+