Probleme de son sur google chrome [Résolu/Fermé]

Signaler
-
 Rooxxy -
Bonjour, j'ai recherché et essayer plusieurs manipulations. Mon problème n'est pas compliquer : je n'est plus de son sur google chrome !!
Vous me direz : chrome://plugins ! (ça ne marche pas)
Vous me direz va ici https://forums.commentcamarche.net/forum/affich-25754863-pas-de-son-sur-google-chrome !
Mais j'ai fais tout le forum en essayant toutes le manip conseiller, qui n'ont pas marché et c'est pour ça que je demande de l'aide.
Dans les détails, c'est un peu comme doud62 "non seulement le son ne fonctionne pas mais elle se coupe au bout de 10 secondes alors qu'elle n'est pas en pause". Mais ça me fais ça que sur google chrome pas sur mozilla. Je dis bien que c'est juste le son qui ne marche pas, je peux regarder la vidéo sans problème mais elle fait bien une pause au bout de 10 sec.
Donc voila, un peu d'aide ne serais pas de refus j'ai toujours était sur google chrome et du jour au lendemain je n'avais plus de son.
A oui un dernier détail, avant que sa m'arrive j'avais le virus de Delta-Homes que j'ai supprimé avec le logiciel YAC je sais pas si sa peut y être pour quelque chose ! Merci de votre aide !

4 réponses

Messages postés
8112
Date d'inscription
lundi 31 octobre 2011
Statut
Contributeur
Dernière intervention
16 juin 2021
2 010
Salut.

Je ne serais résoudre ton problème , mais une chose que je ferais , serait de poser une demande de désinfection de ton PC car tu nous dis en bas :
A oui un dernier détail, avant que sa m'arrive j'avais le virus de Delta-Homes que j'ai supprimé avec le logiciel YAC je sais pas si sa peut y être pour quelque chose !.
Perso ' j' ai toujours vu supprimer Delta homes par le biais d' Adwcleaner ou Malwarebytes , mais je peux me tromper -)
J'ai aussi passer un coup de Ccleaner et de Malwarebytes Anti-malware pour ne laisser aucune trace, j'ai fait plusieur scan et suprimer tout (enfin je pense) les fichiers encombrés. Mais par demande de désinfection, tu entend quoi par désinfection ? Quel manipulation je devrais faire ?
Messages postés
8112
Date d'inscription
lundi 31 octobre 2011
Statut
Contributeur
Dernière intervention
16 juin 2021
2 010
Poser une demande de vérification ICI afin de voir si Delta homes est bien supprimé.
Pour le problème de son , désinstalle Flash Player , passe un coup de CCleaner et réinstalle la dernière version .

/!\ Décoche la case : Installer Macafee
Ton lien "ICI" me renvoie sur une page qui me dis "La page demandée ne se trouve plus à l'emplacement indiqué
Vous serez automatiquement redirigé vers la page d'accueil dans 5 secondes."

Et je suis en train de repasser CCleaner en espérant que ça marche !
Non ça n'a pas marcher... le probleme persiste et reste le même ! Je n'ai aucun son sur Google Chrome.
Messages postés
8112
Date d'inscription
lundi 31 octobre 2011
Statut
Contributeur
Dernière intervention
16 juin 2021
2 010
Bon , je te remets le lien pour une éventuelle demande de désinfection https://forums.commentcamarche.net/forum/virus-securite-7 , désolé si cela ne marche pas -) dans ce cas , j' essaierai de faire en sorte que ton problème soit pris en compte par les instances de CCM.

Bon week en!
Merci beaucoup j'essaye ça desuite bon week end ! =)