Mon dell ne s'allume pas

Résolu/Fermé
vtoomer
Messages postés
3
Date d'inscription
vendredi 13 avril 2007
Statut
Membre
Dernière intervention
13 avril 2007
- 13 avril 2007 à 06:33
 Chris - 22 oct. 2020 à 17:37
salut à tous,
et merci à ceux qui m'aideront
je posséde un dell latitude d610
et dés que je veux le démarer ilse lance mais l'écran reste noir
un voyant representant un cadenas avec un A dedans ce met à clignoter puis le pc s'arrete au bout de quelques secondes
est-ce que quelqu'un serrai à quoi cela correspond
merci
A voir également:

16 réponses

Si ce genre de problème arrive, cela veut dire que la barrette mémoire (la RAM) est mal placée dans son slot (par ex. mal enfoncée).
Il faut donc éteindre l'ordinateur, et replacer correctement la barrette mémoire.

Voilà Bonne chance!

Josepette is back
27
Merci Gius pour cette info, je viens de reparer un latitude d600 grace a elle...
Info claire, nette et precise, comme on aimerait en trouver plus souvent sur les forums...
Et qui differe en cela des elucubrations des pseudo ingénieurs qui s'y connaissent vachement en depanage informatique 3 heures apres avoir deballé leur premier ordi... bref !
0
merci gius , c'est exactement ca , mon xpsm1330 avait effectivement une ram de travers, chapeau
0
change de ram une bonne ram svp
0
bonjours a tous, mon dell vostro n'arrive plus a demarrer, juste l'icone batterie clignote mais rien d'autre
0
Salut

Je te conseille de poser ta question ici: https://forums.commentcamarche.net/forum/materiel-informatique-2/new

Parce que sur celle-ci qui date de 2007, je doute que tu aies une réponse.

Sinon tu lis les réponses déjà données, c'est pas ce qui manque ^^
0