Connexion impossible

Fermé
bestref01
Messages postés
52
Date d'inscription
samedi 17 octobre 2009
Statut
Membre
Dernière intervention
7 mai 2015
- 3 sept. 2013 à 13:48
TechnogenerationZ
Messages postés
12
Date d'inscription
mardi 3 septembre 2013
Statut
Membre
Dernière intervention
3 septembre 2013
- 3 sept. 2013 à 16:25
Bonjour,



il y a quelques jours, j'ai ouvert mon PC pour le "dépoussiérer". Avant ça, tout allait bien mais depuis, je n'arrive plus à avoir de connexion internet. Lorsque je veux effectuer un mappage, on me dit qu'il faut modifier l'emplacement du réseau public en domestique ou privé mais voilà, je n'y arrive pas. Je suis tout près de balancer ce PC contre un mur, lol..... Si quelqu'un pouvait m'aider, ce serait super.

5 réponses

exla
Messages postés
22104
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
8 septembre 2021
3 593
3 sept. 2013 à 13:51
bonjour,

essayez de faire une restauration système à une date antérieure au problème.

Pour xp

http://www.ac-nancy-metz.fr/services/monxp/restauration_syst%C3%A8me_xp.htm

https://support.microsoft.com/instantanswers/62ed802d-7c8d-35d9-9b82-6cace4b08185


pour vista

http://www.libellules.ch/restauration_system_vista.php


pour windows 7

http://www.chantal11.com/2010/05/restauration-systeme-a-une-date-anterieure-windows-7-8-10/




pour windows 8

http://www.libellules.ch/dotclear/index.php?post/2012/11/03/Restaurer-votre-PC-sous-Windows-8

0
bestref01
Messages postés
52
Date d'inscription
samedi 17 octobre 2009
Statut
Membre
Dernière intervention
7 mai 2015

3 sept. 2013 à 14:01
Déjà essayé, rien à faire. J'ai aussi fait le diagnostique de la carte réseau, il ne semble pas y avoir de problème.
0
TechnogenerationZ
Messages postés
12
Date d'inscription
mardi 3 septembre 2013
Statut
Membre
Dernière intervention
3 septembre 2013
1
3 sept. 2013 à 14:10
Regarde sur le gestionnaire des périphérique si la carte réseau est détecter ou pas , car ça peut que tu débrancher la carte sans percevoir
0
bestref01
Messages postés
52
Date d'inscription
samedi 17 octobre 2009
Statut
Membre
Dernière intervention
7 mai 2015

3 sept. 2013 à 14:36
oui, elle est bien connectée
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
TechnogenerationZ
Messages postés
12
Date d'inscription
mardi 3 septembre 2013
Statut
Membre
Dernière intervention
3 septembre 2013
1
3 sept. 2013 à 16:25
Bon si Rien na marcher avec Toi faut que tu reouvre ton ordi et cette fois rebranche la bien correctement
-1