Erreur spouler [Résolu/Fermé]

Signaler
Messages postés
36
Date d'inscription
mercredi 4 avril 2007
Statut
Membre
Dernière intervention
27 avril 2013
-
 kaderick -
erreur spouler1068: j'aurai besoin d'aide car je suis une débutante en informatique ;mon ordi ne reconnait plus mon imprimante hp et lorsque je veux réinstaller le programme ca le dit rcp non dispo ; le spouler est arrêté mais je ne peux le faire démarrer(il est bien en mode automatique) j'ai le message suivant: erreur 1068 le service oule groupe de dépendance n'a pu démarrer . merci de bien vouloir m'aider .

3 réponses

Messages postés
299
Date d'inscription
dimanche 11 mars 2007
Statut
Membre
Dernière intervention
26 octobre 2010
120
ben pour demarer le spouleur
va sur panneau de configuration / outils d'adminitration / services


tu cherche le service spouleur d'impression tu click dessus avec le bouton droit et tu met redemarer
ca devrai ùmarche si c'est un pb de spouleur
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
36
Date d'inscription
mercredi 4 avril 2007
Statut
Membre
Dernière intervention
27 avril 2013

Merci pour la réponse mais j'ai déjà essayé cette manip mais ca ne marche pas lorsque j'essaye de redémarrer le spouler ca me met le message erreur 1068; le groupe ou syst de dépendance n' a pu démarrer et je ne sais pas du tout ou se ttrouve ce fameux groupe de dépendance : as tu une idée?
Messages postés
299
Date d'inscription
dimanche 11 mars 2007
Statut
Membre
Dernière intervention
26 octobre 2010
120
vraiment aucune idee desolé
Bonjour kikilagrenouille!

ça serait possible de savoir le model de ton imprimante?

merci
à+
Messages postés
36
Date d'inscription
mercredi 4 avril 2007
Statut
Membre
Dernière intervention
27 avril 2013
> féfé
merci pour ton aide mais c'est bon , j'ai fini par trouvé dans le forum une manip qui m'a permis de relancer mon imprimante avt de relancer le spouler il fallait relancer Lex Bce : ne m'en demande pas plus !!! je suis ignarde en informatique mais grace à ce forum j'en sais un peu plus!!!!! merci encore
>
Messages postés
36
Date d'inscription
mercredi 4 avril 2007
Statut
Membre
Dernière intervention
27 avril 2013

Merci pour ta solution j'ai réglé mon problème en 2 mn après avoir lu ton message! (j'ai aussi évité de filer 80 euros à ces truands de chez Dell...) C'est génial, 5 jours que je poirote avec ce prob.merci. A plus.
Bonjour, j'ai ce fameux problème erreur 1068 avec le spouler et l'imprimante, j'aimerais bien qu'on aide, j'arrive pas seul, merci

Francine
Messages postés
36
Date d'inscription
mercredi 4 avril 2007
Statut
Membre
Dernière intervention
27 avril 2013

salut je n'ai pas pu me connecter plus tot : as tu résolu ton problème d'imprimante sinon tu fais panneau de configuration,outils d'administration, service : tu cherche service spouler et tu le relance si ca ne marche tjs ds services tu relances Lex Bce avt de relancer le spouler d'impression . Pour moi ca a marcher!! kikiki
>
Messages postés
36
Date d'inscription
mercredi 4 avril 2007
Statut
Membre
Dernière intervention
27 avril 2013

coucou, suis une zéro en informatique,aimerais pourtant régler mon probleme de spouler!!
sur windows xp quand je vais dans panneau de configuration je n'ai pas l'option "outil d'information"
j'ai la barra outil qui me propose ensuite: -connecter un lecteur au reseau
-deconnecter un lecteur......
-synchroniser
-option des dossiers
Que dois-je faire HELP...
bonjour,
si comme moi vous avez ramé sur tout les forums pour comprendre pourquoi vous ne pouviez pas installé ou faire fonctionné votre imprimante parce que vous aviez votre spouler qui ne voulais pas démarrer
suivez ce qui suit:
en fait le problème vient du fait que vous avez installé un jour une lexmark et cela crée une dépendance du spouler au service "LEXCBES" donc
1er: vérifier que votre spouler est bien sous dépendance:
* démarrer/panneau de configuration/outils administration/services
*clic droit sur spouleur impression, cliqué sur propriétés, dans onglet "dépendances"si vous trouvé "lexcbes" voila l'intrus il va falloir le supprimer
*donc allé dans la base de registre: demarrer/executer-->taper "regedit"et allé dans"HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services vous cherchez dans la liste "lexcbes" clic droit --> supprimer
maintenant on s'occupe de la dependance du spouler en cliquant sur HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler --> clic droit sur la ligne " Depend on service " puis modifier Supprimer le LEXCBES, !!!attention de ne pas toucher au "RPCSS" !!
maintenant redémarrer votre ordi et ensuite allé vérifier que le spouler a démarrer en mode automatique
super conseils trouvé sur le site"HARDWARE" effectué par denis eul'picard que je remercie encore de m'avoir sortie de cette galère
j'espère que cela sera pareil pour vous
bonne chance
JOYEUX NOËL A TOUS