Polices caracteres

Résolu/Fermé
guitaralain Messages postés 13 Date d'inscription samedi 20 juillet 2013 Statut Membre Dernière intervention 26 août 2013 - Modifié par Chris 94 le 25/08/2013 à 19:24
guitaralain Messages postés 13 Date d'inscription samedi 20 juillet 2013 Statut Membre Dernière intervention 26 août 2013 - 26 août 2013 à 20:52
Bonjour,



probleme police caractere explorer 10.Times new roman disparait. Grosse Lettre Petite lettres. Apres restauration tout reviens normal apres quelque temps Times new roman disparait. Seulement sur internet explorer 10. Merci j'ai besoin d'aide SVP.

3 réponses

Minto_ Messages postés 943 Date d'inscription mercredi 25 juin 2008 Statut Membre Dernière intervention 3 septembre 2020 199
25 août 2013 à 20:15
Votre message n'est pas très bien compréhensible.

Pouvez-vous nous dire de quoi vous parlez exactement ?
0
guitaralain Messages postés 13 Date d'inscription samedi 20 juillet 2013 Statut Membre Dernière intervention 26 août 2013
26 août 2013 à 20:52
Bonjour et merci d'avoir repondue,Jai fais une restauration tout semble fonctionner maintenant.Sur ma page explorer les mots etaient deformer.Les polices de caracteres etaient le probleme.Je te salut et bonne journee.
0
cocodu67... Messages postés 3152 Date d'inscription jeudi 28 janvier 2010 Statut Membre Dernière intervention 5 janvier 2023 143
25 août 2013 à 21:35
Lu'

Je te conseil un autre navigateur, par exemple Firefox.
0
Mercicocodu67.J'ai fais une restauration,tout fonctionne en ce-moment.Merci encore d'avoir repondue SALUT
0