Comment faire booter un cd sous Windows 8

Résolu/Fermé
Krieg260
Messages postés
7
Date d'inscription
vendredi 9 août 2013
Statut
Membre
Dernière intervention
13 août 2013
- 9 août 2013 à 00:47
 $eb - 1 oct. 2015 à 15:15
Bien le bonsoir à tous !

Je viens faire appel à vos conseils en cette soirée pour la question suivante : Comment faire booter un cd sous windows 8.

En effet, j'aimerais installer un dual boot Linux/windows 8...
JE suis entré en UEFI mais dans les priorités de boot , je ne peux que choisir le "Windows boot manager". JE ne sais donc absolument pas comment faire apparaitre l'ensemble des inputs "DVD/CD , HDD...".

JE vous remercie , en espérant avoir été assez clair !

Bonne soirée / matinée/ déjeuner :)

2 réponses

Krieg260
Messages postés
7
Date d'inscription
vendredi 9 août 2013
Statut
Membre
Dernière intervention
13 août 2013
38
9 août 2013 à 02:15
Merci ! Mais j'ai trouvé la solution !

En tripatouillant longuement, j'ai enfin découvert la chose à activer :

-Aller dans le bios de votre machine.
-Allez dans la catégorie "BOOT"
-Désactivez le démarrage , ACTIVEZ le cms.
-Suite à cela, une nouvelle option va apparaitre : l'option pour le mettre en " legacy" , la version BIOS "normale".
-Sauvegardez et redémarrez votre machine.
-Et enfin, en accedant dans votre BIOS une nouvelle fois, vous aurez les préférences de boot !

J'espère que cela épargnera du temps à chercher !

Testé avec ASUS ROG G75WV G740J sous Windows 8. Marche impeccablement !
35
tissoftheworld
6 sept. 2014 à 23:47
Bravo super conseil, j'ai eu le même problème et même bidouilleur fallait vraiment trouver.... le fait que l'option de boot de reaparraisse qu'après. Encore merci! Windows 8 pourri
0
merci beaucoup.
Je viens de gagner du temps.
j'installe à présent ubuntu 14.04.1
0
bien joué, marche sur asus g551jk :)
0
super, marche nickel. merci pour ton secours
0
MERCI KRIEG260 t'es un boss !!!!!!!!!!!
0
ali-marv
Messages postés
826
Date d'inscription
mardi 19 août 2008
Statut
Membre
Dernière intervention
30 août 2020
114
9 août 2013 à 01:10
2
Je viens d'aller sur le forum que tu as posté, le bouton "activer le démarrage rapide" est bien présent là où il est indiquer sur le forum, mais impossible de décocher cette case ...

PS : je viens de voir qu'au dessus de cette page il fallait cliquer sur "modifier les paramètres non disponible", je ne sais pas ce que c'est censé vouloir dire, en tout cas j'ai pu décocher cette case.
0