Desactiver la mise à jour automatique de la date

Résolu/Fermé
solene85
Messages postés
390
Date d'inscription
jeudi 24 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2016
- 27 juil. 2013 à 11:29
argixu
Messages postés
4810
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
20 mars 2022
- 27 juil. 2013 à 17:27
Bonjour,
Lorsque j'ouvre un courrier ancien frappé avec word la date du courrier se modifie automatiquement en mettant la date du jour. Elle ne reste pas à la date à laquelle le document a été frappé.
je suis allée dans insertion et date la case mettre à jour automatiquement n'est pas cochée.
pouvez vous m'aider svp
merci
ma version word : office 2000


3 réponses

solene85
Messages postés
390
Date d'inscription
jeudi 24 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2016
13
27 juil. 2013 à 15:03
Bonjour Argitxu
j'ai réussi à remettre la date : j'ai sélectionné la date d'aujourd'hui affichée sur le document. Je suis allée dans Insertion - champ - date. j'ai cliqué sur CreateDate et la date de mon document a été modifiée à sa date de création mais en plus j'ai l'heure..
Quand je faisais Alt/f9 directement sur le champ j'avais { Time\*d mmmm yyyy)

tu vas me dire que je chipote mais y a t il un moyen de faire réapparaitre uniquement la date de création ?
0
argixu
Messages postés
4810
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
20 mars 2022
4 449
27 juil. 2013 à 15:43
Non, tu ne chipotes pas :)
Pour la date d'un courrier, à l'insertion du champ Createdate, en face tu as les formats de date : choisis le 3e (27 juillet 2013)
Dans le champ, tu devras avoir {CREATEDATE \@ "d MMMM yyyy"}

Argitxu
0
solene85
Messages postés
390
Date d'inscription
jeudi 24 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2016
13
27 juil. 2013 à 16:54
Nous ne devons pas avoir la même version de Word.
j'ai suivi la même procédure que tout à l'heure et après avoir cliquer sur CreateDate je suis allée dans option et j'ai choisi le troisième format comme tu le préconises. j'ai obtenu le champ {CREATEDATE \@ "d MMMM yyyy"} et uniquement la date d'origine de mon document.

Mon problème est donc résolu. Merci beaucoup pour ton aide Argitxu

Solene85
0
argixu
Messages postés
4810
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
20 mars 2022
4 449
27 juil. 2013 à 17:27
Ce champ est à mettre dans ton normal.dot ou dans le modèle de tes courriers si tu en as un pour que tous tes futurs courriers conservent la date de création

Argitxu
0
argixu
Messages postés
4810
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
20 mars 2022
4 449
Modifié par argixu le 27/07/2013 à 13:09
Bonjour Solene

Fais Alt F9 sur le champ date que tu as actuellement et modifie DATE par CREATEDATE
Tu dois avoir { CREATEDATE \* MERGEFORMAT}
et re Alt F9 pour afficher la valeur


Argitxu
-1