Comment réparer une ERREUR 1068 ?

Résolu/Fermé
Decphil
Messages postés
6
Date d'inscription
dimanche 1 avril 2007
Statut
Membre
Dernière intervention
17 mai 2007
- 1 avril 2007 à 17:57
 saperlipopette - 19 déc. 2016 à 09:15
J'ai essayé de redémarrer le service spoulmeur d'impression mais j'ai eu le mesage d'erreur suivant:
Impossible de démarrer le service spouleur d'impression sur ordinateur local.
Erreur 1068: Le service ou le groupe de dépendance n'a pas pu démarrer.

Que dois-je faire, S.V.P. ?
A voir également:

10 réponses

Bonjour, j'ai le meme probleme que toi erreur 1068 pour mon audio,reseau et tous les programme qui en depend si tu a trouvé une solution tu pourrait me le donner merci beaucoup,et merci a quelqu'un qui pourrait m'aider aussi
14
ggustin
Messages postés
39
Date d'inscription
vendredi 28 mars 2008
Statut
Membre
Dernière intervention
31 mars 2009
17
28 mars 2008 à 16:44
J'ai résolu ce poblème pour une imprimante, il m'a suffit de vérifier les dépendances au niveau des services.
Dans le cas du spouleur d'impression, c'était LexBce Server et Appel de procédure à distance (RPC) qu'il fallait activer.
11
merci, j'ai trouvé ce forum par hazard et les explications m'ont permi de règler mon problème.
0
MERCIIIIIIIIIIIIIIIIIIIIIIIIIIII Ça a marché pour moi !!!!
0
moi aussi probleme pour paramètrer mon imprimante , j avais toujours le message
"service spouler d impression local n est pas actif ".
Suite au forum , je remercie ggustin pour les infos j ai réussie a débloquer l ordinateur
grace aux programmes gestion de l ordinateur / service / spouler d'impression et LexBce Server
encore merci ........
0
Bonjour, j'ai le même problème avec mon service audio, il est désactivé et quand j'essaie, l'ordinateur affiche :erreur 1068. J'ai essayé les dépendances, mais l'ordinateur me dit qu'il n'y a pas de dépendances. Que faire
0
saperlipopette > kotokoun
19 déc. 2016 à 09:15
bonjour, je viens de trouver ce forum et j'aimerais savoir si tu as pu réparer ton système audio car le mien ne fonctionne plus ? merci
0
tireur03
Messages postés
114
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
25 juin 2010
13
5 avril 2008 à 11:42
OK,mais moi il me dit qu'il ne trouve pas LexBce.Comment le reinstaller.
Merci.
4
Merci ggustin !!

Chez moi ça a marché, le LexBce était en effet désactivé, le relancer a reglé mon probleme !!
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Nel50
Messages postés
554
Date d'inscription
jeudi 22 février 2007
Statut
Membre
Dernière intervention
3 janvier 2009
66
6 avril 2008 à 13:24
salut

vas voir ca sa t'aideras certainement
https://support.microsoft.com/en-us
1
dph
Messages postés
2182
Date d'inscription
samedi 24 février 2007
Statut
Membre
Dernière intervention
3 mars 2009
428
1 avril 2007 à 18:13
Bonsoir,

Vas voir la solution du côté de ce lien :

https://support.microsoft.com/fr-fr/help/888016

dph
0
Decphil
Messages postés
6
Date d'inscription
dimanche 1 avril 2007
Statut
Membre
Dernière intervention
17 mai 2007

2 avril 2007 à 01:43
Merci d'avoir répondu.
Malheureusement, j'ai suivi les conseils su lien que tu m'avais indiqué et ça ne change rien.
J'ai toujours l'erreur 1068!
-1
tireur03
Messages postés
114
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
25 juin 2010
13
20 févr. 2008 à 16:27
J'ai exactement le meme probleme que Decphil.A tu trouvé une solution.
0
louisledeboucheur
12 mars 2008 à 23:22
vous avez trouvé une solution !!!
merci louis
0
tireur03
Messages postés
114
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
25 juin 2010
13
7 avril 2008 à 10:34
Mois ce que je voudrais savoir c'est comment réinstaller lexbce car il n'est plus sur mon ordi.
0
ggustin
Messages postés
39
Date d'inscription
vendredi 28 mars 2008
Statut
Membre
Dernière intervention
31 mars 2009
17
7 avril 2008 à 21:32
Regardes déjà ici :

https://www.generation-nt.com/

Bon courage
0
merci beaucoup pour l'info, j'ai résolu mon pb d'imprimante et de spouleur
0
rourou67
Messages postés
36
Date d'inscription
dimanche 26 août 2007
Statut
Membre
Dernière intervention
12 mai 2010
26
24 août 2008 à 20:55
Bonsoir messieurs dames,

alors j ai le meme souci après avoir regarder sur les services j ai tjs pass trouver la solutions.
le service ou le groupe de dependance n a pu demarer, c est ce que le pc me dit.

j ai tout essayer, merci de trouver la solution.
cordialement.
0
ahmed


J'ai le me^me problème mais j'ai trouvé la solution aprés une longue recherche
et c'est trés facile . il faut seulement faire une réstauration du système.
et c'est fini le problème.
0
Bonjour j'ai aussi ce problème mais même la restauration système est impossible "le service vs pour la restauration ne fonctionne pas "
0