Halo 4 [Campagne coop] (Offline)

Fermé
Didoule1401
Messages postés
12
Date d'inscription
jeudi 6 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
- 6 juin 2013 à 18:00
Didoule1401
Messages postés
12
Date d'inscription
jeudi 6 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
- 29 juil. 2013 à 11:52
Bonjour a tous,

Je voulais vous demander pourquoi quand je branche la campagne en coop cela me met :

Tout les joueurs n'ont peut etre pas le contenu telechargable ou chez pas quoi
Le chargement va jusqu'a 10% et revient a 0%
J'ai installer le disque 2

voila mon probleme si vous pouriez m'aider
J'ai acheter le jeu car je voulais jouer avec mon frere mais je peut ni jouer la campagne Solo ni multi

Merci d'avance

3 réponses

Utilisateur anonyme
13 juin 2013 à 19:44
Essaye de redémarrer ta Xbox 360, sinon je ne peut pas t'aider car je n'est jamais eu se genre de problème désoler. En faite sa te le fait toujours ou de temps en temps.
0
Didoule1401
Messages postés
12
Date d'inscription
jeudi 6 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
1
29 juil. 2013 à 11:51
En faite quand je branche la campagne jai le chargement qui va tout doucement jusqua 10 % et direct a 100% et apres sa me met tout les joueur ne beneficie peut etre pas du contenu telechargable et que je sois en solo ou coop sa fait pareil je peut juste jouer des versus, quand je redemarre cela donne rien :-/
0
Didoule1401
Messages postés
12
Date d'inscription
jeudi 6 juin 2013
Statut
Membre
Dernière intervention
29 juillet 2013
1
29 juil. 2013 à 11:52
je peut juste voir le prologue :/
0