Brancher un ordi fixe sur cpl

Fermé
Titus - 26 mai 2013 à 09:15
 Titus - 26 mai 2013 à 09:44
Bonjour,

J'ai branché mon ordi fixe sur une prise cpl 200 de marque netgear avec prise. Tous les voyants sont allumés mais je n'arrive pas me connecter sur internet.
merci de votre aide
A voir également:

2 réponses

cddede Messages postés 2889 Date d'inscription mardi 21 mai 2013 Statut Contributeur Dernière intervention 17 février 2018 1 035
26 mai 2013 à 09:24
l'autre coté est-il bien relié a ta box via l'autre cpl ?
0
oui, c la connexion de l'ordi à la box, le cpl est reconnu les 3 voyants sont allumés, mais pas de connexion à internet
0
cddede Messages postés 2889 Date d'inscription mardi 21 mai 2013 Statut Contributeur Dernière intervention 17 février 2018 1 035
26 mai 2013 à 09:32
quel systeme d'exploitation ? y a t-il une lumiere au branchement du cpl derriere
0
Windows 7, non j' ai fait un reset, mais toujours rien
0
cddede Messages postés 2889 Date d'inscription mardi 21 mai 2013 Statut Contributeur Dernière intervention 17 février 2018 1 035
26 mai 2013 à 09:41
tour fixe ? windows ? as tu une lumiere sur le branchement rj 45 ? (oui ou non )
0
oui
0
kaumune Messages postés 22339 Date d'inscription lundi 26 novembre 2007 Statut Contributeur Dernière intervention 2 mars 2024 5 029
26 mai 2013 à 09:42
Slt

slt

voyons deja ta config :

Appuyer et maintenir la touche Windows, presser la touche R et relacher le tout

taper (ou copier/coller cela évite les erreurs de frappe) dans la boite de dialogue qui s'est ouverte

cmd /k ipconfig/all>config.txt & notepad config.txt

puis cliquer sur Ok

Copier/coller ce qui s'affiche à l'écran dans ta prochaine réponse
0