Pas d'ampli sur mon micro, pourquoi?

[Fermé]
Signaler
-
 Hudsonhack -
Bonjour.

Le son que mon micro enregistre est ridiculement bas, même si je le met a 100% je dois crier pour que les autres m'entendent normalement. Ce qui est plutôt frustrant... J'ai essayer de règler le problème moi même, mais il semble que l'option ampli du microphone est non-existante sur mon ordinateur, pourquoi?

ma carte mere : asus m477t/usb3 sur windows 7, je crois que la carte audio est intégré sur la carte mère parce que il n'y a que des entrées sur celle-ci. Merci

8 réponses

Bonjour

Sur cette discussion, en plus de tous les réglages volume possibles, est indiqué pour activer un ampli micro dans windows:
http://www.commentcamarche.net/forum/affich-4623592-probleme-micro-son-trop-faible
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

fix it me dit que tout vas bien, mais les options que tout le monde me disent d'utiliser sont inexistante...
sa dit Alors : -> Panneau de Configuration
-> Sons et périphériques audio
-> Onglet "Audio"
-> Volume dans la catégorie "Enregistrement Audio" ( Ma case "Avancé" est grisée, mais je n'en ai pas besoin finalement )
-> Mettre le son du microphone au maximum et cliquer sur "Avancé"
-> Cocher "1 Ampli microphone"

J'ai meme pas sa son et peripheqieu audio comment je suis senser faire quoi que ce soit?
Bonjour
Je comprend, je n'ai pas windows sous les yeux.
On va passer par le support microsoft car on le trouve pas exactement au même endroit selon la version windows:
http://support.microsoft.com/kb/935309/fr
sa donne absolument rien, ces options sont pas la. Si s'aurait été si simple je m'en serais sorti tout seul.
Bonjour
Et tu as fait en cliquant sur ce lien déjà?

http://go.microsoft.com/?linkid=9740815
bon j'imagine qu'il n'y a juste pas de solutions.
il y a aucun programme qui peut remedier a ce probleme?