Pourquoi YouTube ne marche plus ? [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
jeudi 9 mai 2013
Statut
Membre
Dernière intervention
9 mai 2013
-
 Fpvs -
Bonjour,
Cela fait plusieurs jours (voir semaines) que YouTube ne marche plus, j'ai essayé sur un autre ordinateur et cela fonctionne parfaitement!
Quand j'essaye de mettre YouTube on m'affiche :

"413 . That's an error .
Your client issued a request that was too large . That's all we know ."

Voila vous savez tous sur mon problème et je tiens a préciser que mon serveur et Google-Chrome
Merci d'avance .

7 réponses

Messages postés
3
Date d'inscription
jeudi 9 mai 2013
Statut
Membre
Dernière intervention
9 mai 2013
51
Ok je vais essayé
51
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Merci beaucoup, j'ai eu le même problème que "mappowa" et avec ta technique ça remarche =)

Salut,

Vider le cache et les cookies de Google Chrome:

Par l'URL :

chrome://settings/clearBrowserData

ou bien manuellement:

Les trois petites barres horizontales (en haut à droite)
Paramètres
Historique
Effacer les données de navigation...
Sélectionner la période, le contenu
valider


Cocher les cases "cache" et "cookies"

Redémarrer Google Chrome.
Moi aussi merci Bc

tiens moi au courant
Messages postés
3
Date d'inscription
jeudi 9 mai 2013
Statut
Membre
Dernière intervention
9 mai 2013
51
Youtube remarche *dance de la joie* j'avais pour habitude d'effacé tous mon historique >3<

Donc merci .

C'est un plaisir.

C'est un plaisir ;)