Échec de l'exécution du serveur ! [Résolu/Fermé]

Signaler
-
Messages postés
37532
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
13 mai 2020
-
Bonjour tous le monde, depuis quelque temps, a chaque fois que je veut lire un fichier multimédia (MP3, MP4, AVI, etc...), une fenêtre s'ouvre et le message d'erreur apparaît :

"Échec de l'exécution du serveur"

Et le fichier ne s'ouvre pas !

Pouvez vous m'aider SVP

9 réponses

Messages postés
595
Date d'inscription
vendredi 26 avril 2013
Statut
Membre
Dernière intervention
29 juillet 2019
42
Avec quoi s'ouvre-t-il ?
Essaye de l'ouvrir en faisant clic droit sur un fichier ==> ouvrir avec ==> windows media player
et dis moi si ça change quelque chose.
Non rien
Messages postés
595
Date d'inscription
vendredi 26 avril 2013
Statut
Membre
Dernière intervention
29 juillet 2019
42
Essai avec vlc pour voir également.
On pourra savoir si le problème vient de windows media player
Je n'est pas VLC je vais le télécharger !
Il est installé je vais voir sa maintenant !
Merci ça marche !
D'habitude j'était adepte de VLC, mais vu que c'est un nouveau ordinateur j'ai pas pensé a ça ! Merci !
Messages postés
595
Date d'inscription
vendredi 26 avril 2013
Statut
Membre
Dernière intervention
29 juillet 2019
42
Il te faudra tout de même faire une réinstallation de windows media player opur résoudre le problème je pense ;-)

Et met ton sujet en résolu stp

Bonne journée
J'arrive pas a le mettre en résolu ! U_U
Messages postés
37532
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
13 mai 2020
9 658