Windows Media : Échec de l'exécution du serveur

Fermé
Snake38
Messages postés
265
Date d'inscription
mercredi 17 février 2010
Statut
Membre
Dernière intervention
7 mars 2022
- Modifié par Snake38 le 16/01/2015 à 13:44
 Herpater - 1 févr. 2021 à 21:16
Bonjour,

Depuis un bon moment je rencontre un bug un peu relou avec le lecteur Windows Media de base, j'ai Windows 8.1

De manière aléatoire, à peu près une 1 fois sur 5, quand je lance une musique j'ai ce message d'erreur :



J'ai remarqué que j'ai jamais ce bug si j'ouvre une seconde musique sans fermer la première. Je l'ai que quand je ferme la 1ère chanson, et j'en lance une autre, trop bizarre.

Une idée de où ça peut venir ? comment corriger ?

Merci
A voir également:

12 réponses

Utilisateur anonyme
5 juil. 2015 à 21:14
Salut, je sais que j'arrive un peu tard mais pour ceux qui n'ont pas trouvé une solution à ce problème et qui ont le même aujourd'hui voici ce que j'ai fait ... Ca a marché pour moi :


Ouvrir le gestionnaire de tâche > Dans l'onglet " Processus " clique droit sur " wmplayer.exe " > " Arrêter le processus " , puis ré-essayer.

J'ai réglé le problème comme ça ... Je ne sais pas si c'est un coup de chance ou pas mais si ça peut en aider certains ^^.


Snorcky
36
Chelly Minega
9 déc. 2015 à 08:55
Merci Snorcky... Ta solution est simple, rapide et efficace...
0
MERCI Snorcky,
Solution rapide et efficace.
0
BAJU > oursinet
24 mars 2020 à 10:28
Top !

Merci pour l'aide... J'ai perdu une heure à essayer de trouver une solution avec le site de Windows.

Ca marche maintenant.
0
Merci merci de votre aide (simple et efficace) alors que je commençais à sérieusement m'énerver !
0