Le serveur proxy ne répond pas

Résolu/Fermé
ccmvigean
Messages postés
438
Date d'inscription
mardi 13 février 2007
Statut
Membre
Dernière intervention
28 juillet 2022
- 27 avril 2013 à 19:09
 serveur proxy - 4 févr. 2015 à 09:05
Bonjour,
J'espère ne pas m'être trompé de Forum.
Voici mon problème.
A la mise en route de l'ordinateur portable, je ne peux accéder à Internet pour le motif "Le serveur proxy ne répond pas".
Il me faut, pour pouvoir obtenir la connexion internet, décocher l'utilisation du serveur proxy en procédant ainsi : Outils d'Internet/options/connexions/paramètre réseau/enlèvement de la coche dans serveur proxy et ok.
MAIS, le problème est de nouveau présent lorsque je réalise une nouvelle mise sous tension de mon ordinateur portable.
J'ai supprimé les informations "Adresse Proxy à utiliser" HTTP et Sécurisé 127.0.0.1 et "Port" 8877 MAIS ces infos reviennent à chaque démarrage.
Dans REGEDIT, 127.0.0.1 est présent 15 fois et je me pose la question de l'effacement de ces données dans REGEDIT.
Que faudrait-il faire ?
Merci d'avance pour votre proposition de solution.

66 réponses

The Deceiver
Messages postés
238
Date d'inscription
mardi 23 avril 2013
Statut
Membre
Dernière intervention
22 août 2014
61
Modifié par The Deceiver le 27/04/2013 à 19:41
Hello !

"127.0.0.1" est l'adresse de votre "localhost" !
Allez dans " Outils d'Internet/options/connexions/paramètre réseau/"
Avez vous fait""Appliquer puis ok" après vos modifications ?

Si oui: cochez "Detecter automatiquement les paramètres de connexion"> Ok >Apliquer >OK

"I am one of the most powerful sorcerer in living memory. "
159
merci pour vos soluces vous m'enlevez un qrosse épine du pied !!
0
Merci pour cette astuces !
0
sabin12345 > Coco
17 juin 2014 à 21:36
Ok
0
Merci beaucoup , cela fonctionne
0
merci
0