Ligne verticale sur Plasma LG 50PG4500

Fermé
Frandid
Messages postés
8
Date d'inscription
jeudi 18 avril 2013
Statut
Membre
Dernière intervention
22 avril 2014
- 18 avril 2013 à 13:31
 Chichi59890 - 12 juin 2016 à 22:47
Bonjour,
Depuis 2 mois et demi j'ai une ligne verticale fixe de largeur d'un pixel sur mon plasma 127cm de 3 ans et demi LG 50PG4500. Malgré ce que j'ai souvent lu sur le net et même venant de techniciens LG ne laissant pas d'espoir je désirerais savoir si c'est réparable sans changer la dalle. J'ai lu ailleurs sur votre forum que ce type de panne pouvait être réparable, des transistors qui commandent les lignes verticales à remplacer. La ligne est plus ou moins visible selon le mélange des couleurs de l'image, elle ne l'est pas sur le noir le blanc ni le vert, mais elle l'est beaucoup sur le rouge et le bleu clair. Vu la taille de l'écran et le fait qu'il n'est plus sous garantie je ne compte pas le déplacer, mais je suis bricoleur et si quelqu'un avait une suggestion pour tenter de le réparer-moi-même je suis tout ouie. Egalement OK si quelqu'un veut venir la voir dans le dép.13. (prés St Rémy) mais je ne veux pas y faire de frais important ni payer de devis si pas réparation ou trop chère.
Merci.



21 réponses

Blog_LG_France
Messages postés
1719
Date d'inscription
jeudi 11 février 2010
Statut
Membre
Dernière intervention
18 décembre 2013
2 039
18 avril 2013 à 17:49
Bonjour,

Il ne s'agit pas d'un dysfonctionnement ou panne de l'un des composants de votre écran, tel un driver mécanique, ou un buffers.
Actuellement, la description que vous faîtes est très claire pour valider qu'il s'agit bien d'un défaut d'adressage vidéo, provenant d'un dysfonctionnement de la dalle (carte de gestion de dalle).
Ce qui concerne l'ensemble du produit. La réparation sera donc importante.
124
meme probleme maissur un ordi portable 22 p mais moi j'ai troi lignede couleur qui sont apparue et je cherche des solution comme je me debrouille en informatique
0
jfmichael
Messages postés
2
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
19 août 2015

19 août 2015 à 21:14
Bjr même problème sur mon plasma 60PK250.Pensez vous donc que si je change la carte Ysus le problème sera résolu ???
0
Même problème super !! En gros y a plus cas racheter une télé !??
-1