Probleme au demarage

[Fermé]
Signaler
-
 bitanboidarbre -
Voila je vien de recevoir un ordinateur de chez DELL et quand je le met en route il m'affiche :

Unsupported video configuration detected
Action is required :
This computer has an add-in graphics card but the monitor cable is plugged into the integrated video connector . To attach the monitor cable to the add-in graphics card :
Shut down the computer
Plug the monitor cable into add-in graphics card connector . ( provided with the system )
turn on the computer

pouvez vous me dire ce que je dois faire ...

Amicalement Riku
A voir également:

7 réponses

Bonjour,
Je viens de déménager nos bureaux & alors que tout fonctionnait parfaitement avant & que j'ai tout rebrancher correctement, un écran noir s'affiche avec ce message :
System halted!
Attention: Unsupported Video Configuration Detected
Action is Required
This computer has an add-in graphics card, but the monitor is plugged
into the integrated video connector.
To attach the monitor cable to the add-in graphics card:
1. Shut down the computer
2. Plug the monitor cable into the add-in graphics card connector.
This may require a video adapter or video adapter cable.
(provided with the system)
3. Turn on the computer.
This message should not appear after completing these steps.
For more information or help, please refer to the system documentation</ital>

Je n'arrive ni à le démarrer sans échec (F8), ni à acceder au menu ( F2 ou F12)

Pensez-vous que ça puisse venir du cable ? même si ce dernier fonctionnait parfaitement avant.
Sinon que dois-faire ?
Merci d'avance de votre aide.
Amicalement
8
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci


Salut , j'ai le même probleme à ce jour , après l'achat de mon dell , j'ai trouvé peut etre la réponse , mais c'est en anglais :s
Si votre probleme est résolu , merci de m'aider.

https://forums.afterdawn.com/threads/error-unsupported-video-configuration-detected-help.542658/
Messages postés
995
Date d'inscription
lundi 30 mai 2005
Statut
Membre
Dernière intervention
4 août 2020
102
est ce que l'ordi s'ouvre completement ou est t'il bloqué avant ?
as-tu bien brancher ton cable vga de l'ecran
sur la bonne prise
sur la carte mère si tu utilise la puce graphique integrer
ou sur la carte graphique pci express si tu en a une
si non vu q'uil est garanti voit diretement avec dell

Merci mimi, même si ça fait 7 ans que tu as écrit ta réponse, ça m'a bien aidé.
salut,

dsl de te deranger je voulais savoir si t avais resolu ce probleme de "unsupported video configuration detected" parce que j ai le meme souci et je n arrive pas a comprendre d ou cela vient.

ca serait cool si tu pouvait m'aider

Merci
J'ai moi aussi rencontré le même pb, et j'ai trouvé la solution sur : https://www.daybarr.com/blog/unsupported-video-configuration-detected
La doc Dell n'est pas top tout de même :-)
Messages postés
995
Date d'inscription
lundi 30 mai 2005
Statut
Membre
Dernière intervention
4 août 2020
102
j'ai ramenais le clavier chez le vendeur , il a ete testé , il ne marchait pas , ep