<tv neuf box<

Résolu/Fermé
michelrolet Messages postés 2 Date d'inscription samedi 3 mars 2007 Statut Membre Dernière intervention 3 mars 2007 - 3 mars 2007 à 11:06
 gab2ram - 3 mars 2010 à 12:51
bonjour,
<neuf-box adsl internet:ok teléphone:ok
probleme ce jour avec décodeur tv de neuf: plus de réaction à la télécommande : led rouge reste a feu fixe led verte ne s'allume pas e>
matériel récent:01 2007
j'hésite à débrancher du secteur neuf box et décodeur
peut il y avoir un rapport avec la suppression ce jour de certains programmes tv gratuits?
merci de vos conseils
salutations
michel

42 réponses

Bonjour,
Salut tout le monde!
J'avais le même!Oui j'ai bien dis j'avais!!
Ca n'a riien a voir avec la suppression de certains programmes!Je suis tombée sur un site juste à l'instant et c'est une solution qui n'est pas très conventionnelle mais pour moi ça a marché!
EN faite il faut donnez plusieurs pressions de la main sur le dessus et dessous du décodeur entre les partie du milieu et droite. Au bout de quelques secondes, les 3 leds vont se mettre à clignoter comme si le décodeur opérait un redémarrage par le bouton on/off à l'arrière de celui ci.

Ca parait risqué mais je vous promets que mon décodeur fonctionne!Si vous n'êtes pas convaincu par ce que je dis, voiçi un site qui pourra confirmer!


http://www.justneuf.com/wiki/index.php/Blocage_d%C3%A9codeur_(led_rouge_allum%C3%A9e
35
J'ai eu le même souci aussi, l'adaptateur émettait un sifflement et seul le voyant rouge était allumé, aucune réaction quand j'appuyais sur la télécommande. J'ai effectivement "pressé" l'adaptateur entre le milieu et la droite et tout est rentré dans l'ordre immédiatement!
Merci énormément!
0
merci!! en effet ça a marché pour moi j'y croyais pas mais j'ai essayé qd même et... miracle tout a remarché d'un seul coup!! génial.; car j'avais bo redémarrer, tout rebrancher, faire redémarrer le modem, enlever la carte la remettre, ect... rien n'y faisait.; alors voilà merci!
0
Enorme !! Chez moi aussi ça vient de fonctionner, devant les yeux ébahis de toute la famille...
En plein Euro 2008, pas de TV c'était la galère
0
J'avoue que j'étais assez septique quand à cette "méthode" que j'ai pourtant testé, simple je me suis dit que je ne risquait pas grand chose, alors que j'appuyait depuis quelques secondes (j'avais les 3 voyants bloqués et pas de télé...) je vois à ma grande surprise le voyant orange s'éteindre et le voyant vert cignoter, puis le retour de ma TV, alors je dit tenté ! ça marche vraiment !
0
Coucou,

Même problème que vous et je viens de le résoudre grâce à ce q'a écrit Fely 25.
T'as assuré

Merci
0
Bonjour,

J'ai testé cette méthode en appuyant sur le décodeur comme vous l'aviez suggéré, mais cela s'avère sans succès.

Y'aurait-il une autre méthode ?
13
Bonjour,
moi aussi la telecommande vient de me lacher
si vous avez une solution, n hesitez pas
4
salut moi j'ai un autre souci dpuis plusieurs internet fonctionne tres bien, mais la tv non, on me met votre conexion neuf est en cours d'activation et ça fait au moins une semaine, merci de m'aider s'il vous pait!!!
4

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
il faut acheter des adatateur de pris de couran il ne faut pas paser par cabl
4
geoffrey62138 Messages postés 3 Date d'inscription vendredi 8 février 2008 Statut Membre Dernière intervention 8 février 2008 5
8 févr. 2008 à 02:03
PROBLEME RESOLU !!!!



Merci a so-pussy67 ******* Apres plusieur redemarrage, re-installation de la neufBox et du pc .... j'ai finalement ecrasé ( DELICATEMENT) le decodeur neuf box par le dessous et MAGIE !!!!!

Il Redemmarre !!!!!!!!



**** Regardez ici ....... http://www.justneuf.com/wiki/index.php/Blocage_d%C3%A9codeur_(led_rouge_allum%C3%A9e
3
Je dois avouer que j'étais sceptique et me préparait déjà a la galere de la hotline ... g essayé d appuyer comme indiqué et .... effectivement, c'est un miracle ! Aaaah j'en vien a rever le jour on microsoft adaptera cette technique "press to help" a leur matos ... lol
3
Même pb et même solution. Excellent mais pas rassurant pour autant... Ne pressez pas trop fort, effectivement c'est pas costaud comme matos.
3
Sympa votre coup du " j'appuie sur le décodeur" mais pour moi c'est totalement inefficace !!!
0
Momo > axcelo
8 nov. 2008 à 20:35
Bonjour

J'ai bien essayé de presser la neuf TV comme indiqué, un peu partout, dessus, dessous, à droite, à gauche, dans le prolongement de tout... mais aucun résultat !

Depuis ce matin quand j'appuyais sur les boutons de changement de chaine, ça ne faisait rien, j'étais obligée de changer les chaines en appuyant sur la touche "P +/-" ... et puis j'ai eu la mauvaise idée de vouloir éteindre et rallumer en appuyant sur la touche rouge en haut... depuis, la LED rouge de gauche est allumée, mais c'est tout, rien ne clignote, et la télécommande n'a aucun effet :(

Quelqu'un a une solution ???????
0
Effectivement la méthode du "pressoir" fonctionne !!!
merci bcp !
3
bonjour , j'ai eu le meme problème en faite ca venais de la prise péritel du décodeur . le fil péritel etant pas très long ca tirait dessus et le contact ce faisait mal :bien vérifier qu'il est bien enfoncé .salut val
2
Confronté moi aussi à la led rouge fixe qui bloque tt, j'ai été un peu dubitiatif quant à la technique radicale du "je presse dessous et ça redemarre".

Pour être plus précis je dirais qu'il faut certe appliquer une pression dessous le neuf tv, mais exactement dans le prolongement du cable d'alimentation, et à peu pres au milieu du neuf tv!

Et effectivement ça marche......


Allez comprendre
2
Idem, même problème même solution... (pas la peine de presser trop fort ca parait pas bien costaud quand même)

Merci
2
je suis dans le cadre de tres bonne condition sur ma ligne, moins de 900 m du repartiteur. Mais depuis le 11-12-2007 que je suis connecté impossible de regarder la tv dans de bonne condition, decrochage tout le temps. Ce qui bizarre j ai 4 mega et d' un seul coup je tombe presqu a zero et cela peut se passer toutes les 30 s ou toutes les 2 min. Que faire ?
1
bonjour mon pb est le suivant quand j' allume mon decodeur tv neuf les trois leds fonctionne pendant 5 sec et ensuite rouge reste allumée et la verte clignote et je n' ai pas d' image merci de m' aider
1
Merci beaucoup, trop fort !!! :))

Je cherchais quelle-que part sur la TVbox un bouton de hard reset (style trou pour trombone etc...) mais en fait c'est bien un hard reset avec les pouces !

Quels concepteurs de génie !!! Dommage que tout ça soit gaché par un rédacteur de notice foireux....
1
XD efectivement, j'ai éteint la box, pressé fermement la box et hop ca refonctionne !!!
1
Merci mec Tes Trop Simpa Serieu Sa A Marcher Merci Mec (so-pussy67)
C'est vraie il faut metre plusieur pression sur votre decodeur Neuf /!\ Attention /!\ Ne pas fraper votre decodeur neuf avec des projectile avec la main suffie ( pas des gros coup casseur ) :P
1
stewartia Messages postés 12188 Date d'inscription samedi 7 juillet 2007 Statut Membre Dernière intervention 5 juin 2016 1 880
14 juil. 2009 à 08:01
le 1077 7j/7 de 8h à 22h
1
Bonjour,

Même problème que vous tous, le décodeur se bloque sur le voyant rouge, en le débranchant et le rebranchant les 3 voyants clignotent quelques secondes, un écran noir s'affiche avec le bandeau bleu "Bienvenue sur Neufbox TV" puis le décodeur s'éteint et reste bloqué sur le voyant rouge (aucune action possible avec la télécommande).

J'ai un peu tout essayé, puis j'ai constaté qu'en coupant la sortie HDMI en passant sur une autre entrée depuis la TV (genre HDMI 2 qui n'a rien à voir avec le décodeur Neufbox), puis en repassant sur la chaine HDMI du décodeur Neuf il sortait de veille automatiquement.

A voir s'il s'agit d'une coincidence ou si la solution est la bonne...
1
Verifier si il y a un téléphone DECT au voisinage.
Si oui, l'éloigner.
A+
0