Mon Firefox n'accepte pas mon MDP Twitter

Résolu/Fermé
Delta778 - 9 févr. 2013 à 19:04
 Utilisateur anonyme - 9 févr. 2013 à 21:19
Bonjour, mon Mozilla Firefox n'accepte pas mon vrai mot de passe Twitter ( qui marche sur chrome ) avez-vous une solutions pour régler ce problème ? Merci d'avance .
A voir également:

5 réponses

Utilisateur anonyme
9 févr. 2013 à 19:46
vas dans

outils - options - onglet vie privée

dans la catégorie "historique" cliques sur "afficher les cookies"

cliques sur "supprimer tous les cookies"

redémarres firefox et essayes ton mot de passe.
Salut,

Dans un premier temps regardes dans:

outils - options - onglet sécurité si la case "enregistrer les mots de passe" est bien cochée.

puis regardes aussi dans "exceptions" si ton site ne s'y trouve pas.

Aussi regardes si:

il n'est pas écrit "(Navigation privée)" en haut de la fenêtre de Firefox ou que le bouton Firefox n'est pas violet.


Si c'est affiché "(Navigation privée)" ou si le bouton Firefox est violet, termines la session de navigation privée en cliquant sur le bouton Firefox, puis en sélectionnant Arrêter la navigation privée.

regarde ce qu'on a fait du monde, regarde ce qu'on laisse à nos mômes
J'ai vérifier tout est bon mais ça ne marche toujours pas : C'est comme si ce n'était pas le bon MDP alors que c'est le bon pourtant
Sa fonctionne, merci de ton aide !!

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
9 févr. 2013 à 21:19
C'est un plaisir ;)