Connection ordi/TV

Résolu/Fermé
tit - 24 févr. 2007 à 17:17
 cyril - 28 sept. 2007 à 16:06
bonjour,
je voudrais branché mon ordi a ma télé sony bravia qui a une prise VGA, lorsque je l'allume, tout est correct, le chargement est visible sur l'écran mais quand j'arrive sur l'affichage des sessions, la télé ne reconnait plus......
merci beacoup

4 réponses

emri99 Messages postés 20 Date d'inscription vendredi 2 septembre 2005 Statut Membre Dernière intervention 28 octobre 2007 10
25 févr. 2007 à 00:32
Il faut probablement aller modifier les propriétés d'affichages (clic droit sur le bureau, propriétés, Paramètres, Avancées) et définir l'affichage sur les 2 moniteurs. :)

++
0
j'ai essayé mais rien ne fait et je ne peux rien faire car j'ai qu'une sortir VGA dc soit je vois sur mon écran soit je vois rine...:S comment faire helllllppp j'ai ai besoin cet aprem...merci
0
emri99 Messages postés 20 Date d'inscription vendredi 2 septembre 2005 Statut Membre Dernière intervention 28 octobre 2007 10
25 févr. 2007 à 13:53
Si tu n'as qu'une prise VGA au dos de ton PC, comment branche tu l'écran et la télé en même temps ?!!

N'as tu pas une prise DVI (prise blanche) ou une sortie télé (petite prise ronde) au dos ton PC ?
0
Bonjour,
j'essaye de brancher ma tv sur mon pc et rien n'y fait pas d'image à l'écran

TV sony bravia avec connection hdmi et pc branché sur connection dvi.
Auriez vous quelques indications à me donner pour au moins avoir l'image à l'écran.
Dans l'attente et vous remerciant de votre aide
0