Problème youtube chargement très long [Résolu/Fermé]

Signaler
-
 skeazzy -
Bonjour,
Depuis 2 ou 3 jours, quand je regarde une vidéo sur youtube, la vidéo commence et après 5,6 sec le chargement devient d'une lenteur inégalée. pour une vidéo de 10 min il faut 30min de chargement plus ou moins, c'est vraiment horrible. j'ai regarde ma bande passante, pas de diminution constatée, la qualité sur youtube est en 360p et je suis connecter par ethernet. J'ai fait plusieurs recherches et toutes les manipulations essayées ne mènent à rien.
Aidez moi svp !

Cela viendrai donc de mon FAI ?? parce qu'en wifi chez le voisin (il m'a donné son accord et sa clef wifi) youtube charge très bien, pourtant les autres utilisateurs d'internet à la maison ne se plaignent de rien (chacun son pc). Mais c'est arrivé d'un seul coup un jour tout allais bien le lendemain l'horreur.

A voir également:

9 réponses

Pour la lenteur du chargement YouTube, le problème vient de SFR depuis hier soir, ils essayent de régler le problème (à ce qu'ils disent). En attendant, voilà la solution : http://www.proxfree.com/

Il vous suffit de mettre le lien de votre vidéo YouTube et toutes les vidéos se chargeront rapidement, comme avant ;) .
41
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Merci je desespérais de trouver d'où venait le problème !
effectivement ça marche avec proxfree

Merci mec je te kiffe!!!

Je suis une meuf mais de rien ;)
merci beaucoup
une tuerie merci :)
Messages postés
14200
Date d'inscription
mercredi 24 décembre 2008
Statut
Contributeur
Dernière intervention
6 août 2013
3 722
Sait pareil ... C'est le verbe savoir ...

Pour mon cas j'ai pensé que c'était SFR la raison de ma lenteur sur Youtube sauf que le problème venait d'ailleurs. Je suis un utilisateur de Google Chrome et lorsque je souhaitais regarder une vidéo celle-ci se chargeait en une dizaine de minutes même en 360p. J'ai donc par la suite changé de navigateur internet en regardant cette même vidéo sur Firefox et Abracadabra la vitesse de chargement était rapide. Voici le tip qui m'a sauvé la mise :

1. Ouvrir un nouvel onglet sur Chrome.

2. Dans la barre d'adresse (url), tapez about:plugins, puis appuyez sur Entrer.

3. En haut à droite de votre fenêtre, localisez puis cliquez sur le signe "+" à coté de Détails.

4. Cherchez Adobe Flash Player, qui se trouve d'ailleurs en première position dans ma liste. Tout de suite après ça, vous devriez voir deux entrées Shockwave Flash. Regardez la ligne où est écrit PepperFlash.

C:\Users\yourname\AppData\Local\Google\Chrome\Application\ 24.0.1312.52\PepperFlash\pepflashplayer.dll)

5. Lorsque vous aurez remarqué la ligne, cliquez simplement sur désactiver (en bleu).

6. Fermez Chrome, patientez quelques secondes puis voyez la magie qui s'opère.

Voilà en conclusion mon problème venait juste d'une mauvaise configuration de Flash Player sur Google Chrome. J'écris ce message au cas où ce problème aurait pu être également le votre :p.
Messages postés
3103
Date d'inscription
jeudi 28 janvier 2010
Statut
Membre
Dernière intervention
21 avril 2021
139
Lu'

Met la qualité au minimum pour voir.
Toujours Pareil... :/
Messages postés
16
Date d'inscription
vendredi 1 février 2013
Statut
Membre
Dernière intervention
12 juillet 2013

Je suppose que tu es sur free ou sfr , car moi j'suis chez sfr et ca me fait la meme chose
Oui Je suis Chez SFR :/
Messages postés
3103
Date d'inscription
jeudi 28 janvier 2010
Statut
Membre
Dernière intervention
21 avril 2021
139
Le mieux est alors de passer par un proxy car la connexion n'est bridée que pour certains FAI et avec le proxy c'est le proxy qui se connecte à YouTube et pas toi et donc t'auras la vitesse de connexion du proxy mais bon certains sont assez lents, il faut chercher longtemps mais généralement on trouve celui qui nous plait le plus.
Je suis chez SFR c'est parei. --"
La même pour moi chez SFR, j'ai lu qu'il fallait passer la box en ipv6 pour résoudre le problème. A votre avis ?
Ca fait pareil pour moi depuis 2 3 semaines: j' ai un très bon débit et tout se charge bien sauf sur youtube
PS: je suis chez free
C'est volontaire chez free afin de limiter le volume de la bande passante. J'ai une solution : je télécharge avec TubeMate sur mon smartphone et transfert le fichier sur mon PC.
Messages postés
1168
Date d'inscription
mardi 25 mars 2008
Statut
Membre
Dernière intervention
6 avril 2021
102
C'est tout simplement SFR qui bride les connexions aux serveurs de youtube sur certains créneaux horaires.

Pareil pour moi entre 17h et 21h impossible de charger une vidéo...

Non SFR ne bride pas les connexions ! ... C'est juste un problème qui sera réglé assez vite on l'espère.
Depuis quelques jours, certains d'entre-vous nous font part, via les réseaux sociaux, de lenteurs sur YouTube, le service de vidéo en ligne de Google.

Cela nous fait immédiatement penser au problème rencontré par les abonnés Free, qui souffrent eux-aussi de lenteurs sur YouTube, principalement les soirs de week-end, même si la situation semble s'être améliorée depuis peu.

Sur Twitter, le SAV de SFR répond aux abonnés SFR qu'il semble s'agir d'un incident impactant plusieurs clients, et que des vérifications étaient en cours.

Si vous êtes victime de cette perturbation, n'hésitez pas à vous manifester.

Nous tenons à vous rappeler que dans les deux cas (SFR & Free), il ne s'agit en aucun cas d'un bridage (limitation volontaire du débit vers un service), mais plutôt d'une saturation du "tuyau" qui relie les opérateurs à YouTube.
C'est quoi ça, je ne peux plus lire de vidéo, j'ai désactivé ABP pensant que c'était ça mais non. Il n'y a aucun chargement de vidéo ni même de la pub...