Carte mère ne démarre plus (alimentation marche) [Résolu/Fermé]

Signaler
Messages postés
215
Date d'inscription
samedi 17 mars 2012
Statut
Membre
Dernière intervention
24 novembre 2013
-
 crayonlazer -
Bonjour,

Je fais appelle à vous, car j'ai un gros problème avec mon PC qui ne démarre plus. J'ai testé l'alimentation ainsi que le processeur (les ventilateurs) et tout à fonctionné. J'ai vérifié l'interrupteur. Malgré tout cela, mon PC ne redémarre pas. Je pense donc que c'est un problème au niveau de la carte mère. Quand je rebranche le jus sur la carte, les ventilos ne démarrent plus. J'utilise un PC fixe Amilo de Fujitsu Siemens.

Pouvez vous m'aider sur mon problème et me conseiller une carte mère si ce problème vient de la ?

Merci d'avance !

3 réponses

Messages postés
3373
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
668
Bonjour, si sa démarre pas c'est que votre carte mère grillé ce sont des choses qui arrive.

Si vous voulez une nouvelle carte mère il me faut le model de votre processeur et le format de votre boitier: ATX, micro ATX etc...
Messages postés
215
Date d'inscription
samedi 17 mars 2012
Statut
Membre
Dernière intervention
24 novembre 2013
30
Bonjour,

J'ai trouvé ce qui a grillé, mais je ne connais pas le nom du composant. Voici son image.

https://us.123rf.com/400wm/400/400/sun_rise/sun_rise1105/sun_rise110500105/9460761-carte-mere-composants-numeriques.jpg

Saurez vous m'éclairer ?
Merci !
une self
Messages postés
3373
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
668
Ceci est un SELF ;)