Webcam intégrée - Windows 8

Résolu/Fermé
RedFlower
Messages postés
109
Date d'inscription
jeudi 10 mai 2007
Statut
Membre
Dernière intervention
20 août 2019
- 11 déc. 2012 à 02:02
 Fred - 14 déc. 2020 à 19:22
Bonjours à tous,

Je vous explique mon problème: j'ai acquis dernièrement un medion akoya sous windows 8. Il fonctionne très bien et la webcam fonctionnait au début. Mais depuis peu, impossible de l'activer. L'ordinateur ne la reconnaît plus, même dans les périphériques.
Ma question: pensez vous utile de retourner le produit à son fabriquant pour réparation où y a-t'il une solution?

Merci de votre temps.

2 réponses

RedFlower
Messages postés
109
Date d'inscription
jeudi 10 mai 2007
Statut
Membre
Dernière intervention
20 août 2019
22
8 mars 2013 à 16:51
Le problème est résolu en fait, il suffit d'activer la webcam via la touche FN + F6 (ou il y a un appareil photo)
10
J'ai exactement le même problème sauf que je n'ai pas de F6 avec un petit appreil photo, je n'ai aucun touche avec un appareil photo !!!
0
Et pour ma part quand je fais fn + f6, ca me change le luminosité :/
0
tiaina
Messages postés
3
Date d'inscription
vendredi 30 mai 2014
Statut
Membre
Dernière intervention
30 mai 2014

30 mai 2014 à 14:03
fn+f6 c'est pour l'ancienne version pas celle de window 8.1
0
et ducoup on fait comment au final que vu qu'on s'en tape de la luminosité ?
0
J'suis dans le même cas je n'ai pas la touche d'appareil photo, et ma webcam marcher au début mais plus maintenant,grosse galère..
0