Boite d'envoi Outlook ne se vide pas ! [Fermé]

Signaler
Messages postés
1
Date d'inscription
vendredi 9 février 2007
Statut
Membre
Dernière intervention
9 février 2007
-
 papate -
Bonjour
PROBLEME OUTLOOK EXPRESS
Lorsque j'envois un message
IL RESTE VISUELEMENT DANS MA BOITE D'ENVOIS ALORS QU'IL PARS BIEN CHEZ LE DESTINATAIRE,
IL NE S'AFFICHE PAS DANS ELEMENTS ENVOYES
ET LE + BEAU REPARS AVEC LES NOUVEAU MESSAGES QUI VONT BIEN DANS LA BOITE D'ENVOI,PARTENT BIEN CHEZ LE DESTINATAIRE.....RESTENT DANS LA BOITE D'ENVOI ET NE S'AFFICHE TOUJOURS PAS DANS LES ELEMENTS ENVOYES....
ET AINSI DE SUITE......SAUF QUE LES DESTINATAIRES RECOIVENT PLUSIEURS FOIS LES MESSAGES ,NORAM PUISQU4IL NE DISPARRAISSENT PAS DE LA BOITE D'ENVOIS....

HELP.........................................

MERCI D'AVANCE

STEPHAN

15 réponses

Messages postés
5
Date d'inscription
mercredi 30 mai 2007
Statut
Membre
Dernière intervention
30 mai 2007
27
Bonjour,

si c'est outlook express vérifie que ton fichier elements envoyé.dbx est inférieur à 2Go. car il y a une limite de 2Go et le phénoméne qui ce produit, c'est que le message part bien chez le destinataire, et ensuite soit ca t'affiche une erreur dans envoie / reception, soit le fichier reste dans la boite d'envoie car il ne peut pas le déplacer dans éléments envoyer car le fichier .dbx est trop gros.

Sinon tiens moi au courant et décris un peu plus ton installation.

Bonne journée
20
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Merci Christophe! cela fait 3 jours que je me fais presque insultée par mes destinataires qui recevaient 30 fois le même message ! grâce à toi je vais passer un bon we, j'ai vidé ma boite messages envoyés et messages supprimés et tout est ok !
merci les gars j'avais le même problème et la solution à marcher pour moi aussi....
Super.
dépanné moi aussi , apres avoir eu mille réponses foireuses (virus , DD defectueux, formatage obligatoire etc ..) C'est arrivé apres avoir envoyé des 10aine de mails avec photos , lourds , du coup , la boite etait vraiment saturé.
encore merci.
on fait comment, je n'arrive pas a supprimer le doc du dossier envoi ,au secours !!!!!!
J'ai le même problème avec Outlook. Le destinataire reçoit de nombreuses fois le message alors que celui-ci ne quitte pas la bôite d'envoi, ni ne s'inscrit dans les éléments envoyés. Je dois l'enlever de la boîte d'envoi pour que le cycle s'arrête.
Ce problème ne survient que lorsqu'il y a une pièce jointe au message.
Messages postés
91
Date d'inscription
vendredi 5 décembre 2003
Statut
Membre
Dernière intervention
20 août 2007
10
Bonjour,

Peux être une solution au niveau de outils => option => envoie :
Cocher la case envoyer immédiatement les messages.

Si la case reste coché ça pourrait expliquer que les messages reste dans la boite de réception

++
J'ai essayé ça et ça marche bien !
http://www.svmlemag.fr/pratique/01086/faux_depart_dans_outlook

Pour ceux qui ont des soucis, vous pouvez essayer cette méthode, c'est radical mais ça marche très bien.
> Tof
bonjour

j'ai bien lu à partir de l'adresse communiquée voir ci-dessous), mais je n'arrive pas avec les 2 touches à réaliser les fonctions demandées faire le Ctrl + C et Ctrl + V

merci de me donner votre solution

merci
salutations




Le transfert/ copie des messages peut être long et s’accompagner d’un message d’erreur (vous pouvez perdre quelques mails de cette boîte). Cliquez ensuite avec le bouton droit sur la boîte Éléments envoyés et sélectionnez Propriétés. Sélectionnez ensuite l’ensemble du chemin de stockage du fichier correspondant et copiez-le dans le Presse-papiers d’un Ctrl + C.

Refermez Outlook Express et ouvrez l’Explorateur. Collez d’un Ctrl + V le chemin mémorisé dans le champ d’adresses et supprimez “Éléments envoyés.dbx” à la fin de l’adresse avant de valider d’une pression sur Entrée. Supprimez enfin le fichier “Éléments envoyés.dbx” du dossier qui s’est ouvert. À la prochaine ouverture, Outlook Express recréera un fichier “Éléments envoyés.dbx” vierge et votre problème disparaîtra pour de bon.
Bonsoir,

Cela fonctionne parfaitement avec la manip expliquée au lien mentionné par TOF (je le répète ci-dessous):
http://www.svmlemag.fr/pratique/01086/faux_depart_dans_outlook

Merci TOF, cela faisait des mois que je cherchais la solution! J'ai dû recréé mes comptes dix fois, changer les paramètres de port, j'en passe...

Et là, le simple fait de supprimer le fichier qui contient les éléments envoyés, et hop! çà marche à nouveau.

Excellent :) )))
Réponse à jcgdisle

Bonjour,

je suis chez Orange. Si les symptômes sont les mêmes, cela n'altère en rien le fonctionnement d'Outlook d'essayer la solution proposée par Microsoft et qui a fonctionné dans mon cas systématiquement lorsque, sur n'importe quel compte utilisé au cours des ans, le réglage de temps de délai au serveur était trop court (1 minute par défaut). On ne s'en aperçoit pas tant que les fichiers joints ne sont pas volumineux. Comme ces derniers sont de plus en plus volumineux, d'autant que les FAI, Orange en tout cas, autorisent maintenant jusqu'à 20 Mo de pièces jointes, les uns et les autres peuvent être amenés à rencontrer ce problème.
De plus, l'antivirus qui analyse le courrier sortant ralentit l'envoi, ce qui justifie d'augmenter le "Délais du serveur".
CQFD
LA SOLUTION (outlook 2002 et 2003) :

modifiez le temps de traitement de votre serveur (je recommande 10mn).

Pour la manip -->

http://office.microsoft.com/fr-fr/outlook/HA011394141036.aspx?pid=CH062556091036

Simple et efficace.
marche aussi sous Office 2007 !
Même problême, les messages restent dans la boite d'envoi et sont envoyés tant que je les supprime pas de la boite d'envoi. J'ai tout simplement résolu ce problême en vidant le "éléments envoyés" qui était plein environ 900 messages.
Le problème des messages qui restent dans ma boîte d'envoi (mais sont tout de même expédié par mon Provider Sunrise) n'est toujours pas solutionné, même en ayant vidé complétement la boite des messages envoyés..
Help, please, car cette situation implique l'annulation des messages envoyés après chaque expédition
D'avance merci
fbj29
fbj@sunrise.ch
suisse
--------------------------------------------------------------------------------------------------------------------
Réponse à Jaderemini qui écrivait le 09-02-2007... :

Lorsque j'envois un message
IL RESTE VISUELEMENT DANS MA BOITE D'ENVOIS ALORS QU'IL PARS BIEN CHEZ LE DESTINATAIRE,
IL NE S'AFFICHE PAS DANS ELEMENTS ENVOYES
ET LE + BEAU REPARS AVEC LES NOUVEAU MESSAGES QUI VONT BIEN DANS LA BOITE D'ENVOI,PARTENT BIEN CHEZ LE DESTINATAIRE.....RESTENT DANS LA BOITE D'ENVOI ET NE S'AFFICHE TOUJOURS PAS DANS LES ELEMENTS ENVOYES....
ET AINSI DE SUITE......SAUF QUE LES DESTINATAIRES RECOIVENT PLUSIEURS FOIS LES MESSAGES ,NORAM PUISQU4IL NE DISPARRAISSENT PAS DE LA BOITE D'ENVOIS....


Réponse :

La solution est là : http://office.microsoft.com/fr-fr/outlook-help/un-message-electronique-avec-une-piece-jointe-est-envoye-a-plusieurs-reprises-aux-destinataires-HA001139414.aspx?pid=CH062556091036

Il faut allouer plus de temps de dialogue entre le logiciel de mail (Outlook, Outlook express...) et le serveur du FAI : ouvrir le "compte de messagerie" dans le "menu outils", "modifier le compte" pour accéder au bouton "paramètres supplémentaires" et aller dans l'onglet "options avancées". Mettre le maximum, 10 minutes. Puis tout rentrera dans l'ordre :)
CQFD
Merci merci merci...... je me faisia incendier par mes amis qui recevaient 200 X le même mail...
Messages postés
463
Date d'inscription
vendredi 9 février 2007
Statut
Membre
Dernière intervention
31 mai 2007
237
Réinstalle, ou vire-le et prends Thunderbird, qui est gratuit.
Bonjour !

J'ai une amie qui a le meme probleme.
Aurais tu finalement trouve la solution ?

Bien cordialement
Paul
Même soucis chez moi aussi.
Les messages restent dans la boite d'envois et parte 50000 fois.
Même les accusé de réception sont envoyé plusieurs fois à mes destinataires.
Si quelqu'un aurait une réponse !!!

Merci d'avance
Messages postés
2182
Date d'inscription
samedi 24 février 2007
Statut
Membre
Dernière intervention
3 mars 2009
413
Bonjour,

Est-ce que tu as fait une recherche de virus et de spywares ?

dph
>
Messages postés
2182
Date d'inscription
samedi 24 février 2007
Statut
Membre
Dernière intervention
3 mars 2009

Oui, pas de virus ni de spy (avec adaware).
C'est bizarre non ?
Messages postés
2182
Date d'inscription
samedi 24 février 2007
Statut
Membre
Dernière intervention
3 mars 2009
413 > Tof
RE,

Si le problème est récent, fais une restauration du système.

Pas seulement quand il y a des pièces jointes
as tu résilu ton pb j'ai le même
Problème résolu. Il faut tout simplement vider les boîtes "Eléments envoyés" et "Eléments supprimés", qui empèchent, quand elles sont remplies, les nouveaux messages d'y prendre place et ceux-ci, restant dans la boîte d'envoi, sont ainsi envoyés plusieurs fois.
J'ai le même pb avec Oulook. Je suis chez Free comme FAI. Et toi?

Je ne suis pas sur que le pb vienne uniquement de Outlook

A+
Bonsoir,

Depuis 2 jours je rencontrais le même problème. A la lecture de vos échanges ci-dessus j'ai tout essayé (j'ai vidé ma boîte d'éléments envoyés ne conservant que l'essentiel et j'ai augmenté le "délai du serveur]" au maximum, et enfin tout fonctionne. Ouf ! Merci à tous
BONJOUR

QUAND JE VEUX ENVOYER UN MESSAGE JE CLIQUE SUR ENVOYER ET OUTLOOK SE FERME CARREMENT
VEUILLEZ M AIDER A RESOUDRE CE¨PROBLEME SVP