Mon pc redemarre sans message d'erreur mais ne boot pas [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
samedi 20 décembre 2008
Statut
Membre
Dernière intervention
6 août 2013
-
Messages postés
7
Date d'inscription
samedi 20 décembre 2008
Statut
Membre
Dernière intervention
6 août 2013
-
Bonjour/Bonsoir,

Depuis quelque temps, mon ordinateur redémarre tout seul d'une façon étrange, il reboot, l'écran s'éteint, j'entends le bip du redémarrage mais il ne boot pas; je suis obligé d'enlever le secteur complétement pour que l'ordinateur redémarre correctement.

Pour informations, j'ai effectué un test viral qui s'est avéré négatif, j'ai teter ma barette de ram avec testmem sans résultat, le ventilo est bien décrassé ainsi que le venti-rad du processeur.
Mon pc présente deux blocs défectueux depuis un bon moment sans gêner pour autant le bon fonctionnement du pc.

Merci de me lire.


Je suis sous XP sp2, avec une ram neuve, carte-mère neuve, venti-rad neuf

4 réponses

Messages postés
2738
Date d'inscription
dimanche 1 mai 2011
Statut
Membre
Dernière intervention
21 juillet 2017
335
Bonsoir,

Est-ce que les températures sont corrects quand l'ordinateur redémarre ? Tu peux vérifier avec un programme comme celui-ci : speedfan.

Sinon, ça peut être un problème d'alimentation.
Ce logiciel permet de monitorer les voltages : HwMonitor.

Ces logiciels ne fonctionnent pas toujours suivant les modèles de carte mère etc ... et sinon tu peux poursuivre avec cette fiche pratique :
https://www.commentcamarche.net/faq/26727-tester-son-materiel-avec-des-logiciels
Messages postés
7
Date d'inscription
samedi 20 décembre 2008
Statut
Membre
Dernière intervention
6 août 2013

Celle du disque dur n'excède pas les 35°C (30 actuellement) et celle du processeur tourne autour de 40-42°C (températures prises avec speedfan).

Je soupçonne mon alimentation qi devrait être neuve.

NB: j'ai rencontré ses difficultés depuis que j'utilise un clavier ps2; c'est difficile de dire qu'il est en cause mais le fait est que mes soucis de pc ont commencé à se manifester avec son arrivé.
Messages postés
2738
Date d'inscription
dimanche 1 mai 2011
Statut
Membre
Dernière intervention
21 juillet 2017
335
Ok, tu as quelques pistes, maintenant faudrait des pièces de rechange pour tester...
Le clavier PS/2 doit pas être récent, il a peut être un faux contact.
Messages postés
7
Date d'inscription
samedi 20 décembre 2008
Statut
Membre
Dernière intervention
6 août 2013

J'ai omis de dire que les redémarrage intervient aléatoirement - entre 5 minute et 10 heures d'activité - et parfois ça intervient au démarrage (je démarre mon pc et là plus rien ne boot, juste un écran en mode veille et je suis d'éteindre via le secteur)
Messages postés
7
Date d'inscription
samedi 20 décembre 2008
Statut
Membre
Dernière intervention
6 août 2013

L'achat d'un clavier neuf à momentanément régler le problème, j'ai remarqué que quand il y a une fluctuation du courant, mon moniteur s'éteint mas pas l'unité MAIS elle ne réponds pas, il faut que j'enlève la prise pour l'éteindre.

J'attends vos commentaires, dois-je changer l'alimentation ou autre chose.