Recevoir et envoyer mes mails sans me connecter au wifi [Fermé]

Signaler
Messages postés
9
Date d'inscription
vendredi 9 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2012
-
Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
-
Bonsoir,

Je n'arrive pas à recevoir ou envoyer mes mails avec mon LG optimus L7 sans activer le wifi...

Je suis chez SFR, et j'ai un forfait carré 2h.

Comment puis-je recevoir mes mails en direct comme sur mon ancien blackberry ?

Pourriez-vous m'aider, je pête un plomb !

Merci

14 réponses

Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
217
Aller dans vos paramètre , connexion sans fil -> Réseau mobile , et cocher le ...

Si vous ne pouvez coché la case , essayer de mettre votre téléphone en "mode avion", puis enlever le.
32
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
9
Date d'inscription
vendredi 9 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2012
8
Seulement avec le wifi, ça ne marche pas non plus sans...
Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
217
Bonjour,

Allez voir dans vos configuration , si "réseau mobile" et bien coché.

Si c'est le cas , vérifier que a coté de l'icône pour connaitre votre réseau, il y a un

autre icône avec une flèche partant vers le haut et l'autre partant vers la bas .
Messages postés
9
Date d'inscription
vendredi 9 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2012
8
Je comprends rien, j'ai pas réseau mobile à cocher? il faut que je choisisse entre :
GSM/WCDMA automatique
WCDMA uniquement
GSM uniquement

...
Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
217
ça ce situe dans le menu avant ...

La vous êtes dans "paramètre réseau mobile".
Messages postés
9
Date d'inscription
vendredi 9 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2012
8
Apparemment c'est réseau mobile GSM/WCDCMA
J'ai pas d'icône avec une double flèche...
Messages postés
9
Date d'inscription
vendredi 9 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2012
8
Dans "sans fil et réseau", j'ai :
Mode avion
Wifi direct
Point d'accès wifi mobile
NFC
Android Beam (grisé)
Paramètres de VPN
Réseaux mobiles

Je dois aller dans quoi ?
Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
217
Réseau mobile , c'est un onglet , ou alors une case a coché ?
Messages postés
9
Date d'inscription
vendredi 9 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2012
8
c'est un onglet, c'est là dedans que je trouve les 3 choix de réseau (dans un sous onglet)
Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
217
Essayer de rester appuyer sur la touche eteindre le téléphone pendant 1 seconde et demi ... dites mois si u menu s'affiche , si oui que vous propose t-il ?
Messages postés
9
Date d'inscription
vendredi 9 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2012
8
Option du téléphone :
Arrêt
Redémarrer
Mode avion (le mode avion est désactivé)
Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
217
Etrange ... il devrais avoir une option pour pourvoir activer le reseau mobile ...

Pouvez vous aller sur le web ?
Messages postés
9
Date d'inscription
vendredi 9 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2012
8
Je n'ai pas de couverture 3G, est ce que ça jouer... ?
Messages postés
9
Date d'inscription
vendredi 9 novembre 2012
Statut
Membre
Dernière intervention
10 novembre 2012
8
J'ai cherché et cherché ! Et dans l'onglet "Réseaux mobile", j'ai une case à cocher Données activées (Activer l'accès au données sur le réseau mobile), et ça y est ça marche ! J'ai les doubles flèches et j'ai enfin pu recevoir mes mails sans activer le wifi !!!

Merci beaucoup pour votre aide, et pour le temps que vous m'avez consacré ! Vous m'avez bien aidé !

Bonne soirée !
Messages postés
1172
Date d'inscription
jeudi 21 mai 2009
Statut
Membre
Dernière intervention
6 janvier 2016
217
Derien ... oublie pas de passer ton post en résolue ...

Bonne soirée